<!DOCTYPE html>
<html manifest="cache.manifest" xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" itemscope itemtype="http://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' />
<meta http-equiv="Content-Language" content="it">
<meta name="language" content="it">
<meta name="author" content="Telestense">
<title>Fiom E-R, Samuele Lodi: “Preoccupati per sicurezza sul lavoro nella fase 2 dell&#039;emergenza” - INTERVISTA &ndash; Telestense</title>
<link rel="pingback" href="http://www.telestense.it/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="//www.telestense.it/wp-content/cache/wpfc-minified/c207f1832072671dde6ec413ff1c5a3d/1587215697index.css" media="screen" />
<link href="https://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700" rel='stylesheet' type='text/css'>

<link rel="canonical" href="http://www.telestense.it/fiom-r-samuele-lodi-preoccupati-sicurezza-sul-lavoro-nella-fase2-intervista-20200419.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiom E-R, Samuele Lodi: “Preoccupati per sicurezza sul lavoro nella fase 2 dell&#039;emergenza” - INTERVISTA &ndash; Telestense" />
<meta property="og:description" content="Di fatto nelle fabbriche la fase 2 è già iniziata perché molte hanno riaperto anche in Emilia-Romagna. C’è però preoccupazione da parte dei sindacati in tema di sicurezza e salute nei luoghi di lavoro. “In questa fase è importante fare in modo che le aziende rispettino il protocollo sulla salute e la sicurezza del 14 marzo e provare a migliorarlo per renderlo più stringente” dicono i sindacati a partire dalla Fiom Ne abbiamo parlato con Samuele Lodi, segretario generale Fiom dell’Emilia-Romagna, che ha parlato anche dell’accordo alla Vm di Cento (di proprietà di Fiat Chrysler Automobiles) mentre c’è qualche preoccupazione per il Petrolchimico di Ferrara" />
<meta property="og:url" content="http://www.telestense.it/fiom-r-samuele-lodi-preoccupati-sicurezza-sul-lavoro-nella-fase2-intervista-20200419.html" />
<meta property="og:site_name" content="Telestense" />
<meta property="article:publisher" content="https://www.facebook.com/telestensetg.ferrara/" />
<meta property="article:tag" content="Emergenza Coronavirus" />
<meta property="article:tag" content="fase 2" />
<meta property="article:tag" content="Fiom Emilia-Romagna" />
<meta property="article:tag" content="Metalmeccanici" />
<meta property="article:tag" content="Samuele Lodi" />
<meta property="article:tag" content="sicurezza lavoro" />
<meta property="article:tag" content="sindacati" />
<meta property="article:section" content="PRIMO PIANO" />
<meta property="article:published_time" content="2020-04-19T17:40:35+02:00" />
<meta property="article:modified_time" content="2020-04-19T17:50:56+02:00" />
<meta property="og:updated_time" content="2020-04-19T17:50:56+02:00" />
<meta property="og:image" content="http://www.telestense.it/wp-content/uploads/2013/03/lavoro-fabbrica.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Di fatto nelle fabbriche la fase 2 è già iniziata perché molte hanno riaperto anche in Emilia-Romagna. C’è però preoccupazione da parte dei sindacati in tema di sicurezza e salute nei luoghi di lavoro. “In questa fase è importante fare in modo che le aziende rispettino il protocollo sulla salute e la sicurezza del 14 marzo e provare a migliorarlo per renderlo più stringente” dicono i sindacati a partire dalla Fiom Ne abbiamo parlato con Samuele Lodi, segretario generale Fiom dell’Emilia-Romagna, che ha parlato anche dell’accordo alla Vm di Cento (di proprietà di Fiat Chrysler Automobiles) mentre c’è qualche preoccupazione per il Petrolchimico di Ferrara" />
<meta name="twitter:title" content="Fiom E-R, Samuele Lodi: “Preoccupati per sicurezza sul lavoro nella fase 2 dell&#039;emergenza” - INTERVISTA &ndash; Telestense" />
<meta name="twitter:site" content="@telestensetg" />
<meta name="twitter:image" content="https://i0.wp.com/www.telestense.it/wp-content/uploads/2013/03/lavoro-fabbrica.jpg?fit=630%2C250" />
<meta name="twitter:creator" content="@telestensetg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.telestense.it\/","name":"Telestense","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.telestense.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Feed" href="http://www.telestense.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Feed dei commenti" href="http://www.telestense.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Fiom E-R, Samuele Lodi: “Preoccupati per sicurezza sul lavoro nella fase 2 dell&#8217;emergenza”	&#8211; INTERVISTA Feed dei commenti" href="http://www.telestense.it/fiom-r-samuele-lodi-preoccupati-sicurezza-sul-lavoro-nella-fase2-intervista-20200419.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telestense.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>












<link rel="stylesheet" type="text/css" href="//www.telestense.it/wp-content/cache/wpfc-minified/8695be687daaa4462efe985f7a7ca598/1587215697index.css" media="all" />
<script src='//www.telestense.it/wp-content/cache/wpfc-minified/6886778bcf139548c8e149e43da15b0b/1587215697index.js' type="text/javascript"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.telestense.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script src='//www.telestense.it/wp-content/cache/wpfc-minified/a648c16fe5a1eaa81f3e5cd8c0de5ae1/1587215697index.js' type="text/javascript"></script>



<link rel='https://api.w.org/' href='http://www.telestense.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telestense.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telestense.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p8NkxZ-ZBd' />
<link rel="alternate" type="application/json+oembed" href="http://www.telestense.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telestense.it%2Ffiom-r-samuele-lodi-preoccupati-sicurezza-sul-lavoro-nella-fase2-intervista-20200419.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telestense.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telestense.it%2Ffiom-r-samuele-lodi-preoccupati-sicurezza-sul-lavoro-nella-fase2-intervista-20200419.html&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" content="summary_large_image" /><meta property="og:url" content="http://www.telestense.it/fiom-r-samuele-lodi-preoccupati-sicurezza-sul-lavoro-nella-fase2-intervista-20200419.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Fiom E-R, Samuele Lodi: “Preoccupati per sicurezza sul lavoro nella fase 2 dell&#039;emergenza”	- INTERVISTA" /><meta property="og:description" content="Di fatto nelle fabbriche la fase 2 è già iniziata perché molte hanno riaperto anche" /><meta property="og:image" content="https://i0.wp.com/www.telestense.it/wp-content/uploads/2013/03/lavoro-fabbrica.jpg?fit=630%2C250" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Tribune Theme 3.0.1" />
<meta name="generator" content="WPZOOM Framework 1.7.0" />
<style type="text/css">a{color:#0900ff;}
a:hover{color:#6d63ff;}
body{font-family: Helvetica;font-size: 16px;font-style: normal;}#logo h1 a{font-family: Helvetica;font-weight: bold;}#main .homepage-widgets h4 a{color: #060057;font-family: Helvetica;font-size: 16px;font-weight: bold;}.archiveposts h2{color: #060057;font-family: Helvetica;font-size: 20px;font-weight: bold;}h1.entry-title{color: #060057;font-family: Helvetica;font-size: 20px;font-weight: bold;}#sidebar .widget h3.title{font-family: Helvetica;font-style: normal;}.full-widget-area .widget h3.title, .footer-widgets .widget h3.title{font-family: Helvetica;font-weight: bold;}</style>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
/* per multidominio
ga('create', 'UA-46899736-1', { 'cookieDomain': 'telestense.it','allowLinker': true } );
*/
ga('create', 'UA-46899736-1', 'telestense.it');
ga('require', 'displayfeatures');
ga('send', 'pageview');
setTimeout("ga('send','event','Profitable_Engagement','time on page more than 15 seconds')",15000);
</script>
<script type="text/javascript">
function recordOutboundLink(link, category, action) {
ga('send', 'event', category, action);
if ( link.target == '_blank' ) return true;
setTimeout('document.location = "' + link.href + '"', 100);
return false;
}
/* use regular Javascript for this */
function getAttr(ele, attr) {
var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
if( !result ) {
var attrs = ele.attributes;
var length = attrs.length;
for(var i = 0; i < length; i++)
if(attr[i].nodeName === attr) result = attr[i].nodeValue;
}
return result;
}
function aiosp_addLoadEvent(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
}
aiosp_addLoadEvent(function () {
var links = document.getElementsByTagName('a');
for (var x=0; x < links.length; x++) {
if (typeof links[x] == 'undefined') continue;
if (typeof links[x].onclick != 'undefined') continue;
links[x].onclick = function () {
var mydomain = new RegExp(document.domain, 'i');
href = getAttr(this, 'href');
if(href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
recordOutboundLink(this, 'Outbound Links', href);
}
}
}
});
</script>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
<link rel="stylesheet" type="text/css" href="//www.telestense.it/wp-content/cache/wpfc-minified/0d1767f5db0c1561416c4b31b1c967e3/1587215697index.css" media="all" />
<script src='//www.telestense.it/wp-content/cache/wpfc-minified/e9b99a6abb65d4dd20de57d02d250a7c/1587215697index.js' type="text/javascript"></script>

<meta name="copyright" content="© Telestense.it 2020" />
<meta name="category" content="newspaper" />
<meta name="relation" content="Testata telematica relativa alle notizie nazionali e della provincia di Ferrara e Rovigo: news, notizie, sport, cronaca, eventi, cultura, spettacolo." />
<meta name="ContactPhoneNumber" content="+3905329089" />
<meta name="organization" content="Telestense R.E.I. S.r.l." />
<meta name="publisher" content="R.E.I. S.r.l." />
<meta name="page-type" content="General" />
<meta name="page-topic" content="Media">
<meta name="geo.region" content="IT-FE" />
<meta name="geo.placename" content="Ferrara" />
<meta name="geo.position" content="44.815312;11.624245" />
<meta name="ICBM" content="44.815312, 11.624245" />
<meta name="document-state" content="dynamic" />
<meta name="audience" content="all" />
<meta name="address" content="Via Virginia Woolf, 17, Ferrara FE" />
<meta name="headline" content="Telestense TG Ferrara" />
<meta name="Language" content="it" />
<meta name="Distribution" content="Global" />
<meta name="DC.type" scheme="DCMIType" content="Text" />
<meta name="DC.format" scheme="IMT" content="text/html" />
<meta name="DC.language" scheme="RFC1766" content="it" />
<meta name="DC.publisher" content="Telestense" />
<meta name="DC.contributor" content="R.E.I. S.r.l." />
<link rel="alternate" href="http://www.telestense.it" hreflang="it-it" />
<center><a href="/cdn-cgi/l/email-protection#98fcfdebf3d8ecfdf4fdebecfdf6ebfdb6f1ec"><img src="http://www.telestense.it/wp-content/themes/tribune/images/banner-testata-2.jpg" width="400" height="60" /></a></center>
</head>
<body class="post-template-default single single-post postid-236791 single-format-standard elementor-default">

<div style="top: 0px; z-index: 1; position: relative;" class="inner-wrapper">
<div id="header">
<div id="header-inner">
<div id="head_banner">
<div class="teles-manchette_sx" id="teles-842261466"><div class="manchettesx" style="margin-top: 5px; margin-bottom: 5px; " id="teles-1463367334"><a class="manchettesx" href="http://www.telestense.it/linkout/174127" target="_blank"><img class="manchettesx" src="http://www.telestense.it/wp-content/uploads/2017/06/TE_sport_banner.png"></a></div></div> </div>
<div id="logo">
<H1 style="display: none;">Ferrara, news, notizie, cronaca, eventi, sport, SPAL, comune, salute, politica, cultura, economia, telegiornale, estense</H1>
<a href="http://www.telestense.it" title="News in tempo a reale &#8211; Le notizie e video di politica, cronaca, economia, sport, informazione, eventi e cultura">
<img style="max-width: 350px;" src="http://www.telestense.it/wp-content/uploads/2015/01/TE_informazione3-1.png" alt="Telestense" /><br /><br /></a>
<div id="search" style="display: inline-block;">
<form method="get" id="searchform" action="http://www.telestense.it/">
<fieldset style="width: 295px; display: inline-block;">
<input type="text" name="s" id="s" placeholder="Cerca articolo" style="width: 90%;" /><input type="submit" id="searchsubmit" value="Search" style="float: right; background-color: #152733; margin-right: -4px;" />
</fieldset>
</form>
<a rel="bookmark" name="GuardaciinStreaming" id="GuardaciinStreaming" href="http://www.telestense.it/streaming" target="_parent" title="Guardaci in Streaming"><img src="http://www.telestense.it/wp-content/themes/tribune/images/64stream.png" title="Guardaci in Streaming" alt="Guardaci in Streaming" border="0" height="40" width="40"></a>
<div class="clear"></div>
</div> <br />
<div class="clear"></div>
 </div>
<div id="head_banner">
<div class="teles-manchette_dx" id="teles-2002896759"><div class="manchettedx" style="margin-top: 5px; margin-bottom: 5px; " id="teles-1989259020"><a class="manchettedx" href="http://www.telestense.it/linkout/174130" target="_blank"><img class="manchettedx" src="http://www.telestense.it/wp-content/uploads/2017/06/TE_cultura_banner.png"></a></div></div>
</div>
<div class="clear"></div>
</div>

<div id="menu">
<a class="btn_menu" id="toggle-main" href="#"></a>
<div id="menu-wrap">
<ul id="mainmenu" class="dropdown"><li id="menu-item-189413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-189413"><a href="http://www.telestense.it"><img class="icon_home" src="http://www.telestense.it/wp-content/uploads/2018/01/icon_home.png"></a></li>
<li id="menu-item-233628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-233628"><a href="http://www.telestense.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-65196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65196"><a title="Articoli di cronaca locale e nazionale." href="http://www.telestense.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-65203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65203"><a title="Articoli di politica locale e nazionale." href="http://www.telestense.it/category/politica">Politica</a></li>
<li id="menu-item-65202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65202"><a title="Articoli di economia locale e nazionale." href="http://www.telestense.it/category/economia">Economia</a></li>
<li id="menu-item-65198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65198"><a title="Articoli di arte, cultura, spettacoli ed eventi locali." href="http://www.telestense.it/category/cultura">Eventi</a>
<ul class="sub-menu">
<li id="menu-item-65197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65197"><a title="Articoli di attualità." href="http://www.telestense.it/category/attualita">Attualità</a></li>
</ul>
</li>
<li id="menu-item-65204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65204"><a title="Articoli riguardanti salute e sanità." href="http://www.telestense.it/category/salute-2">Salute</a></li>
<li id="menu-item-65195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65195"><a title="Tutto sullo sport." href="http://www.telestense.it/category/sport">Sport</a>
<ul class="sub-menu">
<li id="menu-item-99528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99528"><a title="Articoli di sport locale." href="http://www.telestense.it/category/sport">Articoli di sport</a></li>
<li id="menu-item-99506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99506"><a title="Trasmissioni sportive e i VIDEO" href="http://www.telestense.it/video-sport">Trasmissioni sportive</a>
<ul class="sub-menu">
<li id="menu-item-99524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99524"><a title="Lunedì Sport" href="http://www.telestense.it/video-sport/lunedi-sport">Lunedì Sport</a></li>
<li id="menu-item-99525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99525"><a title="Basket In" href="http://www.telestense.it/video-sport/basket-in">Basket In</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-98806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98806"><a title="Articoli comune per comune." href="http://www.telestense.it/category/comuni">Comuni</a>
<ul class="sub-menu">
<li id="menu-item-98807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98807"><a title="Cento e Sant’Agostino" href="http://www.telestense.it/category/comuni/area-1-cento-e-santagostino">Cento e Sant’Agostino</a></li>
<li id="menu-item-98808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98808"><a title="Alto ferrarese: BONDENO, VIGARANO, POGGIO RENATICO, MIRABELLO" href="http://www.telestense.it/category/comuni/area-2-bondeno-e-alto-ferrarese">Alto ferrarese: BONDENO, VIGARANO, POGGIO RENATICO, MIRABELLO</a></li>
<li id="menu-item-98809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98809"><a title="Portomaggiore e Argenta: PORTOMAGGIORE, ARGENTA, VOGHIERA, MASI TORELLO" href="http://www.telestense.it/category/comuni/area-3-portomaggiore-e-argenta">Portomaggiore e Argenta: PORTOMAGGIORE, ARGENTA, VOGHIERA, MASI TORELLO</a></li>
<li id="menu-item-98810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98810"><a title="Il Delta: COMACCHIO, CODIGORO, MESOLA, GORO E LAGOSANTO" href="http://www.telestense.it/category/comuni/area-4-il-delta">Il Delta: COMACCHIO, CODIGORO, MESOLA, GORO E LAGOSANTO</a>
<ul class="sub-menu">
<li id="menu-item-112534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112534"><a title="Comacchio e il delta" href="http://www.telestense.it/category/comuni/area-4-il-delta">Comacchio</a></li>
</ul>
</li>
<li id="menu-item-98811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98811"><a title="Copparo e dintorni: COPPARO, TRESIGALLO, FORMIGNANA, FISCAGLIA, JOLANDA, BERRA E RO FERRARESE" href="http://www.telestense.it/category/comuni/area-5-copparo-e-dintorni">Copparo e dintorni: COPPARO, TRESIGALLO, FORMIGNANA, FISCAGLIA, JOLANDA, BERRA E RO FERRARESE</a></li>
<li id="menu-item-98812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98812"><a title="Polesine: OCCHIOBELLO, STIENTA, BADIA E FICAROLO" href="http://www.telestense.it/category/comuni/area-6-polesine">Polesine: OCCHIOBELLO, STIENTA, BADIA E FICAROLO</a></li>
<li id="menu-item-65862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65862"><a title="Polesine in diretta" href="http://www.telestense.it/category/polesine">Polesine in diretta</a></li>
</ul>
</li>
<li id="menu-item-65242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65242"><a title="Economia, provincia, salute e sanità, istruzione, università e blog" href="#">Altro</a>
<ul class="sub-menu">
<li id="menu-item-65194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65194"><a title="Articoli in primo piano della nostra testata giornalistica ed emittente TV" href="http://www.telestense.it/category/featured">Tutti i PRIMI PIANO</a></li>
<li id="menu-item-133751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133751"><a title="Comunicati stampa locali." href="http://www.telestense.it/category/comunicati-stampa">Comunicati stampa</a></li>
<li id="menu-item-65205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65205"><a title="Provincia e dintorni." href="http://www.telestense.it/category/provincia">Provincia</a></li>
<li id="menu-item-65206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65206"><a title="Istruzione e università." href="http://www.telestense.it/category/universita">Università</a></li>
<li id="menu-item-133748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133748"><a title="Articoli sull&#8217;ambiente." href="http://www.telestense.it/category/ambiente">Ambiente</a></li>
<li id="menu-item-65199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65199"><a title="Le lettere che i nostri lettori e telespettatori mandano alla redazione" href="http://www.telestense.it/category/lettere">Lettere</a></li>
<li id="menu-item-142806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142806"><a href="http://www.telestense.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-107812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107812"><a title="EXPO" href="http://www.telestense.it/category/expo-time">EXPO TIME</a></li>
</ul>
</li>
<li id="menu-item-234569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234569"><a href="http://www.telestense.it/category/blog">Blog</a>
<ul class="sub-menu">
<li id="menu-item-234570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234570"><a href="http://www.telestense.it/category/incontri-scontri">Incontri e scontri di Dalia Bighinati (all&#8217;epoca di Covid-19)</a></li>
</ul>
</li>
</ul>
</div>
<div class="clear"></div>
</div><br />
<div id="menu2">
<a class="btn_menu" id="toggle-main" href="#"></a>
<div id="menu-wrap">
<ul id="mainmenu2" class="dropdown"><li id="menu-item-77818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77818"><a title="Contatti ed indirizzi" href="http://www.telestense.it/contatti-2">Contatti</a>
<ul class="sub-menu">
<li id="menu-item-77823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77823"><a title="Chi siamo" href="#">Chi siamo</a></li>
<li id="menu-item-77821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77821"><a title="La nostra storia" href="http://www.telestense.it/chi-siamo">La nostra storia</a></li>
</ul>
</li>
<li id="menu-item-77808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77808"><a title="Redazione" href="http://www.telestense.it/chi-siamo/redazione">Redazione</a></li>
<li id="menu-item-77811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77811"><a title="Programmi tematici" href="http://www.telestense.it/chi-siamo/programmi-2">Programmi</a>
<ul class="sub-menu">
<li id="menu-item-89088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89088"><a title="In Primo Piano" href="http://www.telestense.it/chi-siamo/programmi-2/in-primo-piano">In Primo Piano</a></li>
<li id="menu-item-77812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77812"><a title="L&#8217;intervista &#8211; A tu per tu con&#8230;" href="http://www.telestense.it/chi-siamo/programmi-2/lintervista-a-tu-per-tu-con">L&#8217;intervista &#8211; A tu per tu con&#8230;</a></li>
<li id="menu-item-214111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214111"><a href="http://www.telestense.it/salute-3-0-salute-benessere-e-stili-di-vita">Salute 3.0 – Benessere e stili di vita</a></li>
</ul>
</li>
<li id="menu-item-189410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189410"><a href="http://www.telestense.it/chi-siamo/telestense-gruppo-publivideo2">Canali</a>
<ul class="sub-menu">
<li id="menu-item-189411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189411"><a href="http://www.telestense.it/chi-siamo/telestense-gruppo-publivideo2">I nostri Canali</a></li>
<li id="menu-item-77809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77809"><a title="Copertura digitale terrestre" href="http://www.telestense.it/chi-siamo/copertura-telestense-dtt">Copertura</a></li>
</ul>
</li>
<li id="menu-item-77810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77810"><a title="Palinsesto TV" href="http://www.telestense.it/chi-siamo/palinsesto-3-2">Palinsesto</a></li>
<li id="menu-item-77825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77825"><a title="L&#8217;emittente" href="#">L&#8217;emittente</a></li>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="clear"></div><br />
<div class="teles-pushbar_sottomenu" id="teles-1303298322"><div style="text-align: center; " class="pushbar" id="teles-2009748770"><a class="pushbar" href="http://www.telestense.it/linkout/232951" target="_blank"><img style="max-width: 100%; width: 1920px; position: inline-block;" src="http://www.telestense.it/wp-content/uploads/2020/02/pazzi-pushbar.jpg"></a></div></div></div>
<div id="content">
<div id="main">
<div class="breadcrumbs"><a href="http://www.telestense.it/category/coronavirus" rel="category tag">Coronavirus</a>, <a href="http://www.telestense.it/category/economia" rel="category tag">Economia</a>, <a href="http://www.telestense.it/category/featured" rel="category tag">PRIMO PIANO</a></div> <h1 class="entry-title">
<a href="http://www.telestense.it/fiom-r-samuele-lodi-preoccupati-sicurezza-sul-lavoro-nella-fase2-intervista-20200419.html" title="Permalink to Fiom E-R, Samuele Lodi: “Preoccupati per sicurezza sul lavoro nella fase 2 dell&#8217;emergenza”	&#8211; INTERVISTA" rel="bookmark">Fiom E-R, Samuele Lodi: “Preoccupati per sicurezza sul lavoro nella fase 2 dell&#8217;emergenza”	&#8211; INTERVISTA</a>
</h1>
<div class="post-meta">
<span class="date">19/04/2020 17:40</span><span class="separator">&middot;</span><span class="views">Visite: 318</span>
</div>
<div id="post-236791" class="clearfix post-236791 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-economia category-featured tag-emergenza-coronavirus tag-fase-2 tag-fiom-emilia-romagna tag-metalmeccanici tag-samuele-lodi tag-sicurezza-lavoro tag-sindacati">
<div class="entry">
<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-auto dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.telestense.it%2Ffiom-r-samuele-lodi-preoccupati-sicurezza-sul-lavoro-nella-fase2-intervista-20200419.html&t=Fiom+E-R%2C+Samuele+Lodi%3A+%E2%80%9CPreoccupati+per+sicurezza+sul+lavoro+nella+fase+2+dell%27emergenza%E2%80%9D%09-+INTERVISTA" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Fiom+E-R%2C+Samuele+Lodi%3A+%E2%80%9CPreoccupati+per+sicurezza+sul+lavoro+nella+fase+2+dell%27emergenza%E2%80%9D%09-+INTERVISTA&url=http%3A%2F%2Fwww.telestense.it%2Ffiom-r-samuele-lodi-preoccupati-sicurezza-sul-lavoro-nella-fase2-intervista-20200419.html" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.telestense.it%2Ffiom-r-samuele-lodi-preoccupati-sicurezza-sul-lavoro-nella-fase2-intervista-20200419.html" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><h3>Di fatto nelle fabbriche la fase 2 è già iniziata perché molte hanno riaperto anche in Emilia-Romagna. C’è però preoccupazione da parte dei sindacati in tema di sicurezza e salute nei luoghi di lavoro.</h3>
<p>“In questa fase è importante fare in modo che le aziende rispettino il protocollo sulla salute e la sicurezza del 14 marzo e provare a migliorarlo per renderlo più stringente” dicono i sindacati a partire dalla Fiom</p>
<p>Ne abbiamo parlato con Samuele Lodi, segretario generale Fiom dell’Emilia-Romagna, che ha parlato anche dell’accordo alla Vm di Cento (di proprietà di Fiat Chrysler Automobiles) mentre c’è qualche preoccupazione per il Petrolchimico di Ferrara</p>
<p><iframe src="https://www.youtube.com/embed/eQX-8ZZB8nU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="clear"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="tag_list">Tags: <a href="http://www.telestense.it/tag/emergenza-coronavirus" rel="tag">Emergenza Coronavirus</a>, <a href="http://www.telestense.it/tag/fase-2" rel="tag">fase 2</a>, <a href="http://www.telestense.it/tag/fiom-emilia-romagna" rel="tag">Fiom Emilia-Romagna</a>, <a href="http://www.telestense.it/tag/metalmeccanici" rel="tag">Metalmeccanici</a>, <a href="http://www.telestense.it/tag/samuele-lodi" rel="tag">Samuele Lodi</a>, <a href="http://www.telestense.it/tag/sicurezza-lavoro" rel="tag">sicurezza lavoro</a>, <a href="http://www.telestense.it/tag/sindacati" rel="tag">sindacati</a></div>
<div class="clear"></div>
<div class="post_author">
<span>Autore: <a href="http://www.telestense.it/author/redazione" title="Articoli scritti da: Redazione Telestense" rel="author">Redazione Telestense</a></span>
<div class="clear"></div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fiom-r-samuele-lodi-preoccupati-sicurezza-sul-lavoro-nella-fase2-intervista-20200419.html#respond" style="display:none;">Cancel</a></small></h3> <form action="http://www.telestense.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Message"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Il tuo nome</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Il tuo nome" class="required" /></p>
<p class="comment-form-email"><label for="email">La tua e-mail</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="La tua e-mail" class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' placeholder="URL" /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='236791' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf38f11dd6" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74" /></p> </form>
</div>
</div>
</div> 
<div id="sidebar">
<div id="text-116" class="widget widget_text"> <div class="textwidget"><table width="100%" border="0" cellspacing="0" cellpadding="0">
<tbody><tr align="center" style="border-bottom-style: none !important; padding-right: 0;">
<td align="center" style="border-bottom-style: none !important; padding-right: 0;">
<div style="border-bottom-style: none !important; width: 100%; text-align: center;">
<a rel="bookmark" name="GuardaciinStreaming" id="GuardaciinStreaming" href="http://www.telestense.it/diretta-tv-telestense-in-diretta-sul-web" target="_parent" title="Guardaci in Streaming"><img src="https://i0.wp.com/www.telestense.it/wp-content/themes/tribune/images/64stream.png?resize=40%2C40" title="Guardaci in Streaming" alt="Guardaci in Streaming" border="0" height="40" width="40" data-recalc-dims="1"></a>
<a rel="nofollow" name="SeguicisuFacebook" id="SeguicisuFacebook" href="https://www.facebook.com/telestensetg.ferrara" target="_blank" title="Seguici su Facebook"><img src="https://i2.wp.com/www.telestense.it/wp-content/themes/tribune/images/64fb.png?resize=40%2C40" title="Seguici su Facebook" alt="Seguici su Facebook" border="0" height="40" width="40" data-recalc-dims="1"></a>
<a rel="nofollow" name="SeguicisuTwitter" id="SeguicisuTwitter" href="https://twitter.com/TelestenseTg" target="_blank" title="Seguici su Twitter"><img src="https://i0.wp.com/www.telestense.it/wp-content/themes/tribune/images/64twitter.png?resize=40%2C40" title="Seguici su Twitter" alt="Seguici su Twitter" border="0" height="40" width="40" data-recalc-dims="1"></a>
<a rel="nofollow" name="SeguicisuGooglePlus" id="SeguicisuGooglePlus" href="https://plus.google.com/+TelestenseFerrara-tv" target="_blank" title="Seguici su Google+"><img src="https://i0.wp.com/www.telestense.it/wp-content/themes/tribune/images/google-plus-icon.png?resize=40%2C40" title="Seguici su Twitter" alt="Seguici su Google+" border="0" height="40" width="40" data-recalc-dims="1"></a>
<a rel="nofollow" name="SeguicisuYouTube" id="SeguicisuYouTube" href="https://www.youtube.com/Telestense" target="_blank" title="Seguici su YouTube"><img src="https://i0.wp.com/www.telestense.it/wp-content/themes/tribune/images/64youtube.png?resize=40%2C40" title="Seguici su YouTube" alt="Seguici su YouTube" border="0" height="40" width="40" data-recalc-dims="1"></a>
</div></td>
</tr>
</tbody></table></div>
</div><div id="media_image-14" class="widget widget_media_image"><a href="http://www.telestense.it/category/incontri-scontri" class="" rel="" target=""><img width="300" height="100" src="https://i2.wp.com/www.telestense.it/wp-content/uploads/2020/03/blog-dalia-small.jpg?fit=300%2C100" class="image wp-image-234643  attachment-medium size-medium" alt="Incontri e scontri di Dalia Bighinati" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.telestense.it/wp-content/uploads/2020/03/blog-dalia-small.jpg?w=300 300w, https://i2.wp.com/www.telestense.it/wp-content/uploads/2020/03/blog-dalia-small.jpg?resize=165%2C55 165w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-166" class="widget widget_text"> <div class="textwidget"><p><div class="teles-bonusmedia" id="teles-1990243018"><div class="StandardBanner" id="teles-1905728328"><a class="StandardBanner" href="http://www.telestense.it/linkout/206080" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2018/10/Bonificaoggi.jpeg"></a><hr></div><div class="StandardBanner" id="teles-588143880"><a class="StandardBanner" href="http://www.telestense.it/linkout/207282" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2018/10/campagnamicanews.jpg"></a><hr></div><div class="StandardBanner" id="teles-1231143516"><a class="StandardBanner" href="http://www.telestense.it/linkout/233816" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2020/02/EscursioninelDeltadelPoBanner.jpeg"></a><hr></div><div class="StandardBanner" id="teles-1562604772"><a class="StandardBanner" href="http://www.telestense.it/linkout/214989" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2019/03/Sanita_Benessere_Oggi.jpeg"></a><hr></div><div class="StandardBanner" id="teles-1431217082"><a class="StandardBanner" href="http://www.telestense.it/linkout/224460" target="_parent"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2019/09/delta-del-po.jpg"></a><hr></div><div class="StandardBanner" id="teles-247291254"><a class="StandardBanner" href="http://www.telestense.it/linkout/222056" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2019/07/con-i-piedi-per-terra-oggi.jpeg"></a><hr></div><div class="StandardBanner" id="teles-591653050"><a class="StandardBanner" href="http://www.telestense.it/linkout/176400" target="_parent"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/07/bonus-media.jpg"></a><hr></div><div class="StandardBanner" id="teles-2145247140"><a class="StandardBanner" href="http://www.telestense.it/linkout/195992" target="_parent"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2018/03/AVIS-perle.jpg"></a><hr></div></div></p>
<p><div class="teles-sidebar_widget_top" id="teles-1829836309"><div class="StandardBanner" id="teles-1460060780"><a class="StandardBanner" href="http://www.telestense.it/linkout/172854" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/05/cantieri-futuro_20160620133205_20170505143333_20170508143510.gif"></a><hr></div><div class="StandardBanner" id="teles-1732237616"><a class="StandardBanner" href="http://www.telestense.it/linkout/172862" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/05/buca9-laterale_20160520082228.jpeg"></a><hr></div><div class="StandardBanner" id="teles-1702439258"><a class="StandardBanner" href="http://www.telestense.it/linkout/172859" target="_parent"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/05/mantello_20160616084719.jpeg"></a><hr>
</div><div class="StandardBanner" id="teles-1062467915"><a class="StandardBanner" href="http://www.telestense.it/linkout/172866" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/05/lavora-con-noi-BANNER_20151015085731.jpeg"></a><hr></div></div></p>
</div>
</div>
</div> 

<div class="clear"></div>
<div class="full-widget-area">
<div class="widget widget_text" id="text-18"> <div class="textwidget"><hr /></div>
<div class="clear">&nbsp;</div></div>
</div>
<div class="clear"></div>
</div> 
</div> 
<div class="clear"></div>
<div id="footer" style="top: 0px; z-index: 1; position: relative;">
<div class="footer-wrapper">
<div class="footer-logo">
<a title="News in tempo reale - Le notizie e video di politica, cronaca, economia, sport, informazione, eventi e cultura" href="http://www.telestense.it"><img alt="Telestense" src="http://www.telestense.it/wp-content/uploads/2014/11/logo-scritta-blu-1-small-footer.png"></a>
</div>
<div class="clear"></div>
<div class="footer-info">
<span class="copyright">Copyright &copy; 2020 &mdash; <a href="http://www.telestense.it" class="on">Telestense</a>. Tutti i diritti riservati</span>
<span class="designed"><a rel="nofollow" href="http://www.telesanterno.com/" target="_blank">Telesanterno</a> | <a href="http://www.telecentroodeon.com/" rel="nofollow" target="_blank">Telecentro-Odeon</a>
<p />
<a href="http://www.telestense.it/rei/" rel="nofollow" target="_blank">REI Marketing Solution</a> | <a href="http://www.publivideo2.com/" rel="nofollow" target="_blank">Publivideo 2 Media Group</a></span>
</div>
<p />
<br />
<p />
<div align="center"><p>R.E.I. srl - Sede Legale:<br />44124 Ferrara, via Woolf 17<br />Tel 0532.90.89 - Fax 0532.90.89.29<br />Codice Fiscale e Partita Iva 00335080388<br />Capitale Sociale &euro; 2.356.684,00 i.v. R.E.A. n.96106 R.I. Ferrara n.00335080388<br />Testata telematica &quot;TELESTENSE&quot; iscritta al n. 276/80 del Registro dei Giornali e Periodici del Tribunale di Ferrara </p>Author:&nbsp;<a title="di Telestense Ferrara" rel="author" target="_blank" href="https://plus.google.com/+TelestenseFerrara-tv?rel=author">+TelestenseFerrara-tv</a>&nbsp;Mail:&nbsp;<a rel="author" title="di Telestense Ferrara" href="/cdn-cgi/l/email-protection#a9dbcccdc8d3c0c6c7cce9ddccc5ccdaddccc7dacc87c0dd"><span class="__cf_email__" data-cfemail="16647372776c7f7978735662737a73656273786573387f62">[email&#160;protected]</span></a> di Telestense Ferrara<br />
<div style="visibility: hidden"><a href="https://plus.google.com/107339102923650442936" title="Google+" rel="me">Google+</a></div><div align="center" style="font-size: small; width: 100%; text-align: center; text-decoration: overline;">Leggi il QR code dell&#39;indirizzo web e seguici sul tuo smartphone:</div>
<div align="center" id="qrcode" style="width: 100%; text-align: center;"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var img = document.createElement('img');
img.src = 'https://chart.googleapis.com/chart?chs=170x170&cht=qr&chl=' + encodeURIComponent(document.location.href);
document.getElementById('qrcode').appendChild(img);</script></div>
<div class="clear"></div>
</div>
</div> 
<script type="text/javascript" src="http://www.telestense.it/wp-content/themes/tribune/js/flexslider.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202016'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/themes/tribune/js/fredsel.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/themes/tribune/js/tabs.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/themes/tribune/js/dropdown.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script async="async" type='text/javascript' src='http://www.telestense.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script type="text/javascript">
jQuery(document).ready(function($)){
$("#in-popular-category-18").change(function() {
$("#wpzoom_is_featured").prop("checked", this.checked);
});
$("#wpzoom_is_featured").change(function() {
$("#in-popular-category-18").prop("checked", this.checked);
});
}
</script>
<div style="display:none">
</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.telestense.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5c60028442", post_id : 236791 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'129967747',post:'236791',tz:'2',srv:'www.telestense.it'} ]);
_stq.push([ 'clickTrackerInit', '129967747', '236791' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Usiamo i cookies per darti un'esperienza pratica e senza soluzione di continuità sul nostro sito, oltre ad effettuare la raccolta di dati statistici per il miglioramento dei nostri servizi. Continuando a navigare, concordi con la nostra politica sui cookie e approvi automaticamente la normativa al riguardo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
</div>
</div><script>var advads_tracking_ads = [];</script>
<div style="font-size: xx-small; background: #262D35; width: 100%; color: #262D35;">
137 queries in 1,314 seconds.
</div>
</body>
</html>