<!DOCTYPE html>
<html manifest="cache.manifest" xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" itemscope itemtype="http://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' />
<meta http-equiv="Content-Language" content="it">
<meta name="language" content="it">
<meta name="author" content="Telestense">
<title>Le pagelle di Beppe &ndash; Telestense</title>
<link rel="pingback" href="http://www.telestense.it/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="//www.telestense.it/wp-content/cache/wpfc-minified/c207f1832072671dde6ec413ff1c5a3d/1578647881index.css" media="screen" />
<link href="https://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700" rel='stylesheet' type='text/css'>

<link rel="canonical" href="http://www.telestense.it/le-pagelle-beppe-84-20200202.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le pagelle di Beppe &ndash; Telestense" />
<meta property="og:description" content="BERISHA 6. Sul terzo gol non riesce a fermare Immobile, che poi lo supera con un pallonetto calibratissimo. Per il resto non è colpa sua, se gli avversari davanti a lui, arrivammo costantemente indisturbati alla conclusione TOMOVIC 4,5. Sul pallonetto non riesce a trovare il tempo per il colpo di testa sulla linea. Sempre in difficoltà ogni volta che la Lazio attacca dalla sua parte. FELIPE 4,5. Rispolverato al centro della difesa, delude sotto ogni punto di vista. Non riesce ad organizzare una difesa che non è sembrata minimamente in grado di opporsi agli attacchi avversari. BONIFAZI 4. Pronti via, e compie un errore inconcepibile che rende immediatamente in salita la partita. Sul terzo gol si fa superare da Immobile, con irrisoria semplicità addirittura con un tunnel. Era atteso, come colui che avrebbe sistemato la difesa, ma le prime apparizioni sono state estremamente deludenti. STREFEZZA 5. L&#8217; esperto Lulic e&#8217; &hellip;" />
<meta property="og:url" content="http://www.telestense.it/le-pagelle-beppe-84-20200202.html" />
<meta property="og:site_name" content="Telestense" />
<meta property="article:publisher" content="https://www.facebook.com/telestensetg.ferrara/" />
<meta property="article:section" content="SPAL" />
<meta property="article:published_time" content="2020-02-02T19:32:17+01:00" />
<meta property="article:modified_time" content="2020-02-02T19:34:26+01:00" />
<meta property="og:updated_time" content="2020-02-02T19:34:26+01:00" />
<meta property="og:image" content="http://www.telestense.it/wp-content/uploads/2020/01/E3D409F2-03D9-4AA4-BB30-6BE5A19B63BB-300x200.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="BERISHA 6. Sul terzo gol non riesce a fermare Immobile, che poi lo supera con un pallonetto calibratissimo. Per il resto non è colpa sua, se gli avversari davanti a lui, arrivammo costantemente indisturbati alla conclusione TOMOVIC 4,5. Sul pallonetto non riesce a trovare il tempo per il colpo di testa sulla linea. Sempre in difficoltà ogni volta che la Lazio attacca dalla sua parte. FELIPE 4,5. Rispolverato al centro della difesa, delude sotto ogni punto di vista. Non riesce ad organizzare una difesa che non è sembrata minimamente in grado di opporsi agli attacchi avversari. BONIFAZI 4. Pronti via, e compie un errore inconcepibile che rende immediatamente in salita la partita. Sul terzo gol si fa superare da Immobile, con irrisoria semplicità addirittura con un tunnel. Era atteso, come colui che avrebbe sistemato la difesa, ma le prime apparizioni sono state estremamente deludenti. STREFEZZA 5. L&#8217; esperto Lulic e&#8217; [&hellip;]" />
<meta name="twitter:title" content="Le pagelle di Beppe &ndash; Telestense" />
<meta name="twitter:site" content="@telestensetg" />
<meta name="twitter:image" content="http://www.telestense.it/wp-content/uploads/2020/01/E3D409F2-03D9-4AA4-BB30-6BE5A19B63BB-300x200.jpeg" />
<meta name="twitter:creator" content="@telestensetg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.telestense.it\/","name":"Telestense","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.telestense.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Feed" href="http://www.telestense.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Feed dei commenti" href="http://www.telestense.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Le pagelle di Beppe Feed dei commenti" href="http://www.telestense.it/le-pagelle-beppe-84-20200202.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.telestense.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>












<link rel="stylesheet" type="text/css" href="//www.telestense.it/wp-content/cache/wpfc-minified/8695be687daaa4462efe985f7a7ca598/1578647881index.css" media="all" />
<script src='//www.telestense.it/wp-content/cache/wpfc-minified/6886778bcf139548c8e149e43da15b0b/1578647881index.js' type="text/javascript"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.telestense.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script src='//www.telestense.it/wp-content/cache/wpfc-minified/a648c16fe5a1eaa81f3e5cd8c0de5ae1/1578647881index.js' type="text/javascript"></script>



<link rel='https://api.w.org/' href='http://www.telestense.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.telestense.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.telestense.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p8NkxZ-YsQ' />
<link rel="alternate" type="application/json+oembed" href="http://www.telestense.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telestense.it%2Fle-pagelle-beppe-84-20200202.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.telestense.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.telestense.it%2Fle-pagelle-beppe-84-20200202.html&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" content="summary_large_image" /><meta property="og:url" content="http://www.telestense.it/le-pagelle-beppe-84-20200202.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Le pagelle di Beppe" /><meta property="og:description" content="BERISHA 6. Sul terzo gol non riesce a fermare Immobile, che poi lo supera con" /><meta property="og:image" content="" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="generator" content="Tribune Theme 3.0.1" />
<meta name="generator" content="WPZOOM Framework 1.7.0" />
<style type="text/css">a{color:#0900ff;}
a:hover{color:#6d63ff;}
body{font-family: Helvetica;font-size: 16px;font-style: normal;}#logo h1 a{font-family: Helvetica;font-weight: bold;}#main .homepage-widgets h4 a{color: #060057;font-family: Helvetica;font-size: 16px;font-weight: bold;}.archiveposts h2{color: #060057;font-family: Helvetica;font-size: 20px;font-weight: bold;}h1.entry-title{color: #060057;font-family: Helvetica;font-size: 20px;font-weight: bold;}#sidebar .widget h3.title{font-family: Helvetica;font-style: normal;}.full-widget-area .widget h3.title, .footer-widgets .widget h3.title{font-family: Helvetica;font-weight: bold;}</style>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
/* per multidominio
ga('create', 'UA-46899736-1', { 'cookieDomain': 'telestense.it','allowLinker': true } );
*/
ga('create', 'UA-46899736-1', 'telestense.it');
ga('require', 'displayfeatures');
ga('send', 'pageview');
setTimeout("ga('send','event','Profitable_Engagement','time on page more than 15 seconds')",15000);
</script>
<script type="text/javascript">
function recordOutboundLink(link, category, action) {
ga('send', 'event', category, action);
if ( link.target == '_blank' ) return true;
setTimeout('document.location = "' + link.href + '"', 100);
return false;
}
/* use regular Javascript for this */
function getAttr(ele, attr) {
var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
if( !result ) {
var attrs = ele.attributes;
var length = attrs.length;
for(var i = 0; i < length; i++)
if(attr[i].nodeName === attr) result = attr[i].nodeValue;
}
return result;
}
function aiosp_addLoadEvent(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
}
aiosp_addLoadEvent(function () {
var links = document.getElementsByTagName('a');
for (var x=0; x < links.length; x++) {
if (typeof links[x] == 'undefined') continue;
if (typeof links[x].onclick != 'undefined') continue;
links[x].onclick = function () {
var mydomain = new RegExp(document.domain, 'i');
href = getAttr(this, 'href');
if(href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
recordOutboundLink(this, 'Outbound Links', href);
}
}
}
});
</script>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
<link rel="stylesheet" type="text/css" href="//www.telestense.it/wp-content/cache/wpfc-minified/0d1767f5db0c1561416c4b31b1c967e3/1578647881index.css" media="all" />
<script src='//www.telestense.it/wp-content/cache/wpfc-minified/e9b99a6abb65d4dd20de57d02d250a7c/1578647881index.js' type="text/javascript"></script>

<meta name="copyright" content="© Telestense.it 2020" />
<meta name="category" content="newspaper" />
<meta name="relation" content="Testata telematica relativa alle notizie nazionali e della provincia di Ferrara e Rovigo: news, notizie, sport, cronaca, eventi, cultura, spettacolo." />
<meta name="ContactPhoneNumber" content="+3905329089" />
<meta name="organization" content="Telestense R.E.I. S.r.l." />
<meta name="publisher" content="R.E.I. S.r.l." />
<meta name="page-type" content="General" />
<meta name="page-topic" content="Media">
<meta name="geo.region" content="IT-FE" />
<meta name="geo.placename" content="Ferrara" />
<meta name="geo.position" content="44.815312;11.624245" />
<meta name="ICBM" content="44.815312, 11.624245" />
<meta name="document-state" content="dynamic" />
<meta name="audience" content="all" />
<meta name="address" content="Via Virginia Woolf, 17, Ferrara FE" />
<meta name="headline" content="Telestense TG Ferrara" />
<meta name="Language" content="it" />
<meta name="Distribution" content="Global" />
<meta name="DC.type" scheme="DCMIType" content="Text" />
<meta name="DC.format" scheme="IMT" content="text/html" />
<meta name="DC.language" scheme="RFC1766" content="it" />
<meta name="DC.publisher" content="Telestense" />
<meta name="DC.contributor" content="R.E.I. S.r.l." />
<link rel="alternate" href="http://www.telestense.it" hreflang="it-it" />
</head>
<body class="post-template-default single single-post postid-232428 single-format-standard elementor-default">

<div style="top: 0px; z-index: 1; position: relative;" class="inner-wrapper">
<div id="header">
<div id="header-inner">
<div id="head_banner">
<div class="teles-manchette_sx" id="teles-449103933"><div class="manchettesx" style="margin-top: 5px; margin-bottom: 5px; " id="teles-1039948956"><a class="manchettesx" href="http://www.telestense.it/linkout/174127" target="_blank"><img class="manchettesx" src="http://www.telestense.it/wp-content/uploads/2017/06/TE_sport_banner.png"></a></div></div> </div>
<div id="logo">
<H1 style="display: none;">Ferrara, news, notizie, cronaca, eventi, sport, SPAL, comune, salute, politica, cultura, economia, telegiornale, estense</H1>
<a href="http://www.telestense.it" title="News in tempo a reale &#8211; Le notizie e video di politica, cronaca, economia, sport, informazione, eventi e cultura">
<img style="max-width: 350px;" src="http://www.telestense.it/wp-content/uploads/2015/01/TE_informazione3-1.png" alt="Telestense" /><br /><br /></a>
<div id="search" style="display: inline-block;">
<form method="get" id="searchform" action="http://www.telestense.it/">
<fieldset style="width: 295px; display: inline-block;">
<input type="text" name="s" id="s" placeholder="Cerca articolo" style="width: 90%;" /><input type="submit" id="searchsubmit" value="Search" style="float: right; background-color: #152733; margin-right: -4px;" />
</fieldset>
</form>
<a rel="bookmark" name="GuardaciinStreaming" id="GuardaciinStreaming" href="http://www.telestense.it/streaming" target="_parent" title="Guardaci in Streaming"><img src="http://www.telestense.it/wp-content/themes/tribune/images/64stream.png" title="Guardaci in Streaming" alt="Guardaci in Streaming" border="0" height="40" width="40"></a>
<div class="clear"></div>
</div> <br />
<div class="clear"></div>
 </div>
<div id="head_banner">
<div class="teles-manchette_dx" id="teles-866229003"><div class="manchettedx" style="margin-top: 5px; margin-bottom: 5px; " id="teles-1469656487"><a class="manchettedx" href="http://www.telestense.it/linkout/174130" target="_blank"><img class="manchettedx" src="http://www.telestense.it/wp-content/uploads/2017/06/TE_cultura_banner.png"></a></div></div>
</div>
<div class="clear"></div>
</div>

<div id="menu">
<a class="btn_menu" id="toggle-main" href="#"></a>
<div id="menu-wrap">
<ul id="mainmenu" class="dropdown"><li id="menu-item-189413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-189413"><a href="http://www.telestense.it"><img class="icon_home" src="http://www.telestense.it/wp-content/uploads/2018/01/icon_home.png"></a></li>
<li id="menu-item-65196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65196"><a title="Articoli di cronaca locale e nazionale." href="http://www.telestense.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-65203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65203"><a title="Articoli di politica locale e nazionale." href="http://www.telestense.it/category/politica">Politica</a></li>
<li id="menu-item-65202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65202"><a title="Articoli di economia locale e nazionale." href="http://www.telestense.it/category/economia">Economia</a></li>
<li id="menu-item-65198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65198"><a title="Articoli di arte, cultura, spettacoli ed eventi locali." href="http://www.telestense.it/category/cultura">Eventi</a>
<ul class="sub-menu">
<li id="menu-item-65197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65197"><a title="Articoli di attualità." href="http://www.telestense.it/category/attualita">Attualità</a></li>
</ul>
</li>
<li id="menu-item-65204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65204"><a title="Articoli riguardanti salute e sanità." href="http://www.telestense.it/category/salute-2">Salute</a></li>
<li id="menu-item-65195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65195"><a title="Tutto sullo sport." href="http://www.telestense.it/category/sport">Sport</a>
<ul class="sub-menu">
<li id="menu-item-99528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-99528"><a title="Articoli di sport locale." href="http://www.telestense.it/category/sport">Articoli di sport</a></li>
<li id="menu-item-99506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99506"><a title="Trasmissioni sportive e i VIDEO" href="http://www.telestense.it/video-sport">Trasmissioni sportive</a>
<ul class="sub-menu">
<li id="menu-item-99524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99524"><a title="Lunedì Sport" href="http://www.telestense.it/video-sport/lunedi-sport">Lunedì Sport</a></li>
<li id="menu-item-99525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99525"><a title="Basket In" href="http://www.telestense.it/video-sport/basket-in">Basket In</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-98806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98806"><a title="Articoli comune per comune." href="http://www.telestense.it/category/comuni">Comuni</a>
<ul class="sub-menu">
<li id="menu-item-98807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98807"><a title="Cento e Sant’Agostino" href="http://www.telestense.it/category/comuni/area-1-cento-e-santagostino">Cento e Sant’Agostino</a></li>
<li id="menu-item-98808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98808"><a title="Alto ferrarese: BONDENO, VIGARANO, POGGIO RENATICO, MIRABELLO" href="http://www.telestense.it/category/comuni/area-2-bondeno-e-alto-ferrarese">Alto ferrarese: BONDENO, VIGARANO, POGGIO RENATICO, MIRABELLO</a></li>
<li id="menu-item-98809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98809"><a title="Portomaggiore e Argenta: PORTOMAGGIORE, ARGENTA, VOGHIERA, MASI TORELLO" href="http://www.telestense.it/category/comuni/area-3-portomaggiore-e-argenta">Portomaggiore e Argenta: PORTOMAGGIORE, ARGENTA, VOGHIERA, MASI TORELLO</a></li>
<li id="menu-item-98810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98810"><a title="Il Delta: COMACCHIO, CODIGORO, MESOLA, GORO E LAGOSANTO" href="http://www.telestense.it/category/comuni/area-4-il-delta">Il Delta: COMACCHIO, CODIGORO, MESOLA, GORO E LAGOSANTO</a>
<ul class="sub-menu">
<li id="menu-item-112534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112534"><a title="Comacchio e il delta" href="http://www.telestense.it/category/comuni/area-4-il-delta">Comacchio</a></li>
</ul>
</li>
<li id="menu-item-98811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98811"><a title="Copparo e dintorni: COPPARO, TRESIGALLO, FORMIGNANA, FISCAGLIA, JOLANDA, BERRA E RO FERRARESE" href="http://www.telestense.it/category/comuni/area-5-copparo-e-dintorni">Copparo e dintorni: COPPARO, TRESIGALLO, FORMIGNANA, FISCAGLIA, JOLANDA, BERRA E RO FERRARESE</a></li>
<li id="menu-item-98812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98812"><a title="Polesine: OCCHIOBELLO, STIENTA, BADIA E FICAROLO" href="http://www.telestense.it/category/comuni/area-6-polesine">Polesine: OCCHIOBELLO, STIENTA, BADIA E FICAROLO</a></li>
<li id="menu-item-65862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65862"><a title="Polesine in diretta" href="http://www.telestense.it/category/polesine">Polesine in diretta</a></li>
</ul>
</li>
<li id="menu-item-65242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65242"><a title="Economia, provincia, salute e sanità, istruzione, università e blog" href="#">Altro</a>
<ul class="sub-menu">
<li id="menu-item-65194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65194"><a title="Articoli in primo piano della nostra testata giornalistica ed emittente TV" href="http://www.telestense.it/category/featured">Tutti i PRIMI PIANO</a></li>
<li id="menu-item-133751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133751"><a title="Comunicati stampa locali." href="http://www.telestense.it/category/comunicati-stampa">Comunicati stampa</a></li>
<li id="menu-item-65205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65205"><a title="Provincia e dintorni." href="http://www.telestense.it/category/provincia">Provincia</a></li>
<li id="menu-item-65206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65206"><a title="Istruzione e università." href="http://www.telestense.it/category/universita">Università</a></li>
<li id="menu-item-133748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133748"><a title="Articoli sull&#8217;ambiente." href="http://www.telestense.it/category/ambiente">Ambiente</a></li>
<li id="menu-item-65199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65199"><a title="Le lettere che i nostri lettori e telespettatori mandano alla redazione" href="http://www.telestense.it/category/lettere">Lettere</a></li>
<li id="menu-item-142806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142806"><a href="http://www.telestense.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-107812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107812"><a title="EXPO" href="http://www.telestense.it/category/expo-time">EXPO TIME</a></li>
<li id="menu-item-65243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65243"><a title="I nostri Blog" href="#">Blog</a></li>
</ul>
</li>
</ul>
</div>
<div class="clear"></div>
</div><br />
<div id="menu2">
<a class="btn_menu" id="toggle-main" href="#"></a>
<div id="menu-wrap">
<ul id="mainmenu2" class="dropdown"><li id="menu-item-77818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77818"><a title="Contatti ed indirizzi" href="http://www.telestense.it/contatti-2">Contatti</a>
<ul class="sub-menu">
<li id="menu-item-77823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77823"><a title="Chi siamo" href="#">Chi siamo</a></li>
<li id="menu-item-77821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77821"><a title="La nostra storia" href="http://www.telestense.it/chi-siamo">La nostra storia</a></li>
</ul>
</li>
<li id="menu-item-77808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77808"><a title="Redazione" href="http://www.telestense.it/chi-siamo/redazione">Redazione</a></li>
<li id="menu-item-77811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77811"><a title="Programmi tematici" href="http://www.telestense.it/chi-siamo/programmi-2">Programmi</a>
<ul class="sub-menu">
<li id="menu-item-89088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89088"><a title="In Primo Piano" href="http://www.telestense.it/chi-siamo/programmi-2/in-primo-piano">In Primo Piano</a></li>
<li id="menu-item-77812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77812"><a title="L&#8217;intervista &#8211; A tu per tu con&#8230;" href="http://www.telestense.it/chi-siamo/programmi-2/lintervista-a-tu-per-tu-con">L&#8217;intervista &#8211; A tu per tu con&#8230;</a></li>
<li id="menu-item-214111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214111"><a href="http://www.telestense.it/salute-3-0-salute-benessere-e-stili-di-vita">Salute 3.0 – Benessere e stili di vita</a></li>
</ul>
</li>
<li id="menu-item-189410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-189410"><a href="http://www.telestense.it/chi-siamo/telestense-gruppo-publivideo2">Canali</a>
<ul class="sub-menu">
<li id="menu-item-189411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189411"><a href="http://www.telestense.it/chi-siamo/telestense-gruppo-publivideo2">I nostri Canali</a></li>
<li id="menu-item-77809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77809"><a title="Copertura digitale terrestre" href="http://www.telestense.it/chi-siamo/copertura-telestense-dtt">Copertura</a></li>
</ul>
</li>
<li id="menu-item-77810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77810"><a title="Palinsesto TV" href="http://www.telestense.it/chi-siamo/palinsesto-3-2">Palinsesto</a></li>
<li id="menu-item-77825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77825"><a title="L&#8217;emittente" href="#">L&#8217;emittente</a></li>
</ul>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="clear"></div><br />
<div class="teles-pushbar_sottomenu" id="teles-2018585464"><div style="text-align: center; " class="pushbar" id="teles-1085494202"><a class="pushbar" href="http://www.telestense.it/linkout/229842" target="_blank"><img style="max-width: 100%; width: 1920px; position: inline-block;" src="http://www.telestense.it/wp-content/uploads/2019/12/impronta.gif"></a></div></div></div>
<div id="content">
<div id="main">
<div class="breadcrumbs"><a href="http://www.telestense.it/category/sport/spal" rel="category tag">SPAL</a></div> <h1 class="entry-title">
<a href="http://www.telestense.it/le-pagelle-beppe-84-20200202.html" title="Permalink to Le pagelle di Beppe" rel="bookmark">Le pagelle di Beppe</a>
</h1>
<div class="post-meta">
<span class="date">02/02/2020 19:32</span><span class="separator">&middot;</span><span class="views">Visite: 80</span>
</div>
<div id="post-232428" class="clearfix post-232428 post type-post status-publish format-standard hentry category-spal">
<div class="entry">
<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-auto dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.telestense.it%2Fle-pagelle-beppe-84-20200202.html&t=Le+pagelle+di+Beppe" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Le+pagelle+di+Beppe&url=http%3A%2F%2Fwww.telestense.it%2Fle-pagelle-beppe-84-20200202.html" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.telestense.it%2Fle-pagelle-beppe-84-20200202.html" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><p><a href="https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/01/E3D409F2-03D9-4AA4-BB30-6BE5A19B63BB.jpeg"><img class="size-medium wp-image-231023 alignright" src="https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/01/E3D409F2-03D9-4AA4-BB30-6BE5A19B63BB.jpeg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/01/E3D409F2-03D9-4AA4-BB30-6BE5A19B63BB.jpeg?resize=300%2C200 300w, https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/01/E3D409F2-03D9-4AA4-BB30-6BE5A19B63BB.jpeg?resize=83%2C55 83w, https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/01/E3D409F2-03D9-4AA4-BB30-6BE5A19B63BB.jpeg?resize=310%2C206 310w, https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/01/E3D409F2-03D9-4AA4-BB30-6BE5A19B63BB.jpeg?w=640 640w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>BERISHA 6. Sul terzo gol non riesce a fermare Immobile, che poi lo supera con un pallonetto calibratissimo. Per il resto non è colpa sua, se gli avversari davanti a lui, arrivammo costantemente indisturbati alla conclusione</p>
<p>TOMOVIC 4,5. Sul pallonetto non riesce a trovare il tempo per il colpo di testa sulla linea. Sempre in difficoltà ogni volta che la Lazio attacca dalla sua parte.</p>
<p>FELIPE 4,5. Rispolverato al centro della difesa, delude sotto ogni punto di vista. Non riesce ad organizzare una difesa che non è sembrata minimamente in grado di opporsi agli attacchi avversari.</p>
<p>BONIFAZI 4. Pronti via, e compie un errore inconcepibile che rende immediatamente in salita la partita. Sul terzo gol si fa superare da Immobile, con irrisoria semplicità addirittura con un tunnel. Era atteso, come colui che avrebbe sistemato la difesa, ma le prime apparizioni sono state estremamente deludenti.</p>
<p>STREFEZZA 5. L&#8217; esperto Lulic e&#8217; un pane troppo duro per i suoi denti. Mai incisivo in avanti, e spesso in ritardo in copertura.</p>
<p>CASTRO 5. Spaesato. Si mangia un gol dopo pochi minuti sparando alto da ottima posizione, per il resto anche lui travolto dall&#8217;ondata laziale.</p>
<p>MISSIROLI. 5. Segna il gol della bandiera, quando la partita è già scappata via. In balia delle ripartenze avversarie, non riesce minimamente a fare filtro davanti alla difesa.</p>
<p>DABO 4,5. Goffo in talune situazioni, conferma di essere è un centrocampista compassato e in difficoltà quando i ritmi si alzano.</p>
<p>RECA 5. La sua presenza passa totalmente inosservata a per tutta la gara. Soprattutto in copertura dove risulta sempre in difficoltà nel contrastare Lazzari.</p>
<p>DI FRANCESCO 4,5. Spara sul palo da ottima posizione, la migliore occaione della Spal. Leggerino è poco concreto, non riesce mai ad impensiarire la difesa avversaria.</p>
<p>FLOCCARI 5. Ci prova da solo sia contro la difesa della Lazio, che contro la carta di identità. A metà ripresa servirebbe il cambio, ma nella panchina biancazzurra non c&#8217;è neppure un attaccante&#8230;</p>
<p>ZUKANOVIC 5,5. Primo assaggio a partita già compromessa, per guadagnare minuti e cercare la forma migliore.</p>
<p>MURGIA 5,5. Una bella conclusione che termine di poco a lato, e poco altro.</p>
<p>&nbsp;</p>
<div class="clear"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="post_author">
<span>Autore: <a href="http://www.telestense.it/author/alessandro-sovrani" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>
<div class="clear"></div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-pagelle-beppe-84-20200202.html#respond" style="display:none;">Cancel</a></small></h3> <form action="http://www.telestense.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Message"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Il tuo nome</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Il tuo nome" class="required" /></p>
<p class="comment-form-email"><label for="email">La tua e-mail</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="La tua e-mail" class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' placeholder="URL" /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='232428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e95a9dd273" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166" /></p> </form>
</div>
</div>
</div> 
<div id="sidebar">
<div id="text-2" class="widget widget_text"> <div class="textwidget"><table width="100%" border="0" cellspacing="0" cellpadding="0">
<tbody><tr align="center" style="border-bottom-style: none !important; padding-right: 0;">
<td align="center" style="border-bottom-style: none !important; padding-right: 0;">
<div style="border-bottom-style: none !important; width: 100%; text-align: center;">
<a rel="bookmark" name="GuardaciinStreaming" id="GuardaciinStreaming" href="http://www.telestense.it/streaming" target="_parent" title="Guardaci in Streaming"><img src="https://i0.wp.com/www.telestense.it/wp-content/themes/tribune/images/64stream.png?resize=40%2C40" title="Guardaci in Streaming" alt="Guardaci in Streaming" border="0" height="40" width="40" data-recalc-dims="1"></a>
<a rel="nofollow" name="SeguicisuFacebook" id="SeguicisuFacebook" href="https://www.facebook.com/telestensetg.ferrara" target="_blank" title="Seguici su Facebook"><img src="https://i2.wp.com/www.telestense.it/wp-content/themes/tribune/images/64fb.png?resize=40%2C40" title="Seguici su Facebook" alt="Seguici su Facebook" border="0" height="40" width="40" data-recalc-dims="1"></a>
<a rel="nofollow" name="SeguicisuTwitter" id="SeguicisuTwitter" href="https://twitter.com/TelestenseTg" target="_blank" title="Seguici su Twitter"><img src="https://i0.wp.com/www.telestense.it/wp-content/themes/tribune/images/64twitter.png?resize=40%2C40" title="Seguici su Twitter" alt="Seguici su Twitter" border="0" height="40" width="40" data-recalc-dims="1"></a>
<a rel="nofollow" name="SeguicisuGooglePlus" id="SeguicisuGooglePlus" href="https://plus.google.com/+TelestenseFerrara-tv" target="_blank" title="Seguici su Google+"><img src="https://i0.wp.com/www.telestense.it/wp-content/themes/tribune/images/google-plus-icon.png?resize=40%2C40" title="Seguici su Twitter" alt="Seguici su Google+" border="0" height="40" width="40" data-recalc-dims="1"></a>
<a rel="nofollow" name="SeguicisuYouTube" id="SeguicisuYouTube" href="https://www.youtube.com/Telestense" target="_blank" title="Seguici su YouTube"><img src="https://i0.wp.com/www.telestense.it/wp-content/themes/tribune/images/64youtube.png?resize=40%2C40" title="Seguici su YouTube" alt="Seguici su YouTube" border="0" height="40" width="40" data-recalc-dims="1"></a>
<script src="https://apis.google.com/js/platform.js"></script>
<script>
function onYtEvent(payload) {
if (payload.eventType == 'subscribe') {
// Add code to handle subscribe event.
} else if (payload.eventType == 'unsubscribe') {
// Add code to handle unsubscribe event.
}
if (window.console) { // for debugging only
window.console.log('YT event: ', payload);
}
}
</script>
<p>
<div class="g-ytsubscribe" data-channel="Telestense" data-layout="default" data-theme="dark" data-count="default" data-onytevent="onYtEvent"></div>
</div>
<center><b><a href="/cdn-cgi/l/email-protection#f88a9d9c99829197969db88c9d949d8b8c9d968b9dd6918c" target="_blank"><span class="__cf_email__" data-cfemail="aedccbcacfd4c7c1c0cbeedacbc2cbdddacbc0ddcb80c7da">[email&#160;protected]</span></a></b></center>
</td>
</tr>
</tbody></table></div>
</div><div id="media_image-8" class="widget widget_media_image"><a href="https://www.profumeriatv.it/" class="" rel="" target="_blank"><img width="300" height="300" src="https://i0.wp.com/www.telestense.it/wp-content/uploads/2019/11/Banner-quadrato.gif?fit=300%2C300" class="image wp-image-229007  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-2" class="widget widget_media_image"><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia1cXo2ozKuK6jQvOaKDnu0o" class="" rel="" target="_blank"><img width="300" height="177" src="https://i2.wp.com/www.telestense.it/wp-content/uploads/2019/04/bottone_tvg_ok.jpg?fit=300%2C177" class="image wp-image-216285  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.telestense.it/wp-content/uploads/2019/04/bottone_tvg_ok.jpg?w=300 300w, https://i2.wp.com/www.telestense.it/wp-content/uploads/2019/04/bottone_tvg_ok.jpg?resize=93%2C55 93w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-7" class="widget widget_media_image"><img width="300" height="128" src="https://i1.wp.com/www.telestense.it/wp-content/uploads/2019/10/er24-TE-new.jpg?fit=300%2C128" class="image wp-image-227242  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.telestense.it/wp-content/uploads/2019/10/er24-TE-new.jpg?w=300 300w, https://i1.wp.com/www.telestense.it/wp-content/uploads/2019/10/er24-TE-new.jpg?resize=129%2C55 129w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-4" class="widget widget_media_image"><a href="http://www.telestense.it/streaming" class="" rel="" target=""><img width="300" height="72" src="https://i1.wp.com/www.telestense.it/wp-content/uploads/2019/04/telestensedirettastreaming300.jpg?fit=300%2C72" class="image wp-image-216284  attachment-full size-full" alt="Diretta Streaming" style="max-width: 100%; height: auto;" title="Diretta Streaming" srcset="https://i1.wp.com/www.telestense.it/wp-content/uploads/2019/04/telestensedirettastreaming300.jpg?w=300 300w, https://i1.wp.com/www.telestense.it/wp-content/uploads/2019/04/telestensedirettastreaming300.jpg?resize=229%2C55 229w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-181" class="widget widget_text"> <div class="textwidget"><p><div class="teles-bonusmedia" id="teles-2069845339"><div class="StandardBanner" id="teles-1470004757"><a class="StandardBanner" href="http://www.telestense.it/linkout/224460" target="_parent"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2019/09/delta-del-po.jpg"></a><hr></div><div class="StandardBanner" id="teles-1396256713"><a class="StandardBanner" href="http://www.telestense.it/linkout/222056" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2019/07/con-i-piedi-per-terra-oggi.jpeg"></a><hr></div><div class="StandardBanner" id="teles-1183271969"><a class="StandardBanner" href="http://www.telestense.it/linkout/176400" target="_parent"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/07/bonus-media.jpg"></a><hr></div><div class="StandardBanner" id="teles-1354144497"><a class="StandardBanner" href="http://www.telestense.it/linkout/207282" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2018/10/campagnamicanews.jpg"></a><hr></div><div class="StandardBanner" id="teles-1284506032"><a class="StandardBanner" href="http://www.telestense.it/linkout/206080" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2018/10/Bonificaoggi.jpeg"></a><hr></div><div class="StandardBanner" id="teles-1314902587"><a class="StandardBanner" href="http://www.telestense.it/linkout/195992" target="_parent"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2018/03/AVIS-perle.jpg"></a><hr></div></div></p>
</div>
</div><div id="text-176" class="widget widget_text"> <div class="textwidget"><br />
<div class="teles-sidebar_widget_top" id="teles-1709983751"><div class="StandardBanner" id="teles-106439758"><a class="StandardBanner" href="http://www.telestense.it/linkout/172854" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/05/cantieri-futuro_20160620133205_20170505143333_20170508143510.gif"></a><hr></div><div class="StandardBanner" id="teles-4707392"><a class="StandardBanner" href="http://www.telestense.it/linkout/172862" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/05/buca9-laterale_20160520082228.jpeg"></a><hr></div><div class="StandardBanner" id="teles-1176233303"><a class="StandardBanner" href="http://www.telestense.it/linkout/172859" target="_parent"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/05/mantello_20160616084719.jpeg"></a><hr>
</div><div class="StandardBanner" id="teles-706234681"><a class="StandardBanner" href="http://www.telestense.it/linkout/172849" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/05/gioielleria-la-perla_20161010133124.jpeg"></a><hr></div><div class="StandardBanner" id="teles-886391122"><a class="StandardBanner" href="http://www.telestense.it/linkout/172866" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/05/lavora-con-noi-BANNER_20151015085731.jpeg"></a><hr></div></div><br />
<div class="teles-sidebar_widget_mid" id="teles-1624161694"><div class="StandardBanner" id="teles-520580436"><a class="StandardBanner" href="http://www.telestense.it/linkout/221067" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2019/07/StarEmiliaV.jpg"></a><hr></div><div class="StandardBanner" id="teles-1471909137"><a class="StandardBanner" href="http://www.telestense.it/linkout/192965" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2018/02/centro-auto-rossi.jpg"></a><hr></div><div class="StandardBanner" id="teles-236094113"><a class="StandardBanner" href="http://www.telestense.it/linkout/173260" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/05/megavision_20151209110657.gif"></a><hr></div><div class="StandardBanner" id="teles-1845465728"><a class="StandardBanner" href="http://www.telestense.it/linkout/228575" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2019/11/gardenale-estintori.jpg"></a><hr></div><div class="StandardBanner" id="teles-1801605063"><a class="StandardBanner" href="http://www.telestense.it/linkout/217397" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2019/05/exera.jpg"></a><hr></div><div class="StandardBanner" id="teles-16793047"><a class="StandardBanner" href="http://www.telestense.it/linkout/173239" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/05/LIDI-CASE_20170331141101.gif"></a><hr></div><div class="StandardBanner" id="teles-2134171334"><a class="StandardBanner" href="http://www.telestense.it/linkout/173315" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/05/faf-faccini_20150720135317.jpeg"></a><hr></div></div><br />
</div>
</div><div id="text-178" class="widget widget_text"> <div class="textwidget"><div class="button_laterali"><div class="teles-bottoni_laterali" id="teles-496298978"><div style="text-align: center; " class="StandardBanner" id="teles-827746132"><a class="StandardBanner" href="http://www.telestense.it/linkout/173896" target="_parent"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/06/bannerNOTIZIESPAL.jpg"></a><hr></div><div class="StandardBanner" id="teles-1080590390"><a class="StandardBanner" href="http://www.telestense.it/linkout/172650" target="_parent"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2017/05/salute30_20161202150011.gif"></a><hr></div><div class="StandardBanner" id="teles-1451679709"><a class="StandardBanner" href="http://www.telestense.it/linkout/198569" target="_parent"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2018/05/una-casa-per-amico-logo.jpg"></a><hr></div><div class="StandardBanner" id="teles-1202786508"><a class="StandardBanner" href="http://www.telestense.it/linkout/214989" target="_blank"><img class="StandardBanner" src="http://www.telestense.it/wp-content/uploads/2019/03/Sanita_Benessere_Oggi.jpeg"></a><hr></div></div></div>
</div>
</div><div id="media_image-3" class="widget widget_media_image"><a href="http://www.telestense.it/rei/" class="" rel="" target="_blank"><img width="270" height="50" src="https://i1.wp.com/www.telestense.it/wp-content/uploads/2018/04/rei-marketing-solution.gif?fit=270%2C50" class="image wp-image-197088  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="text-177" class="widget widget_text"><h3 class="title">Da non perdere</h3> <div class="textwidget"></br>
</div>
</div><div id="text-37" class="widget widget_text"><h3 class="title">ASSEMBLEA ON | ER &#8211; A CURA DI REGIONE EMILIA ROMAGNA &#8211; ASSEMBLEA LEGISLATIVA</h3> <div class="textwidget"><p><iframe width="300" height="220" src="https://www.youtube.com/embed/cTxBHclDcZ8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><center><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia0Mdj3txeQuIywaslM4B-wi" target="_blank" rel="noopener"><img style="width: 213px; height: 81px;" src="https://i0.wp.com/www.telestense.it/wp-content/uploads/2017/04/assemblea_ONER_banner.jpg?w=630" alt="Assemblea OnEr" data-recalc-dims="1" /></a><a title="Archivio puntata precedenti" href="https://www.youtube.com/playlist?list=PLZZzQFdtcia0Mdj3txeQuIywaslM4B-wi" target="_blank" rel="bookmark noopener" name="Assemblea OnER"></a></center><center><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia0Mdj3txeQuIywaslM4B-wi" target="_blank" rel="noopener"><b>Archivio puntate precedenti</b></a></center></p>
</div>
</div>
</div> 

<div class="clear"></div>
<div class="full-widget-area">
<div class="widget widget_text" id="text-18"> <div class="textwidget"><hr /></div>
<div class="clear">&nbsp;</div></div>
</div>
<div class="clear"></div>
</div> 
</div> 
<div class="clear"></div>
<div id="footer" style="top: 0px; z-index: 1; position: relative;">
<div class="footer-wrapper">
<div class="footer-logo">
<a title="News in tempo reale - Le notizie e video di politica, cronaca, economia, sport, informazione, eventi e cultura" href="http://www.telestense.it"><img alt="Telestense" src="http://www.telestense.it/wp-content/uploads/2014/11/logo-scritta-blu-1-small-footer.png"></a>
</div>
<div class="clear"></div>
<div class="footer-info">
<span class="copyright">Copyright &copy; 2020 &mdash; <a href="http://www.telestense.it" class="on">Telestense</a>. Tutti i diritti riservati</span>
<span class="designed"><a rel="nofollow" href="http://www.telesanterno.com/" target="_blank">Telesanterno</a> | <a href="http://www.telecentroodeon.com/" rel="nofollow" target="_blank">Telecentro-Odeon</a>
<p />
<a href="http://www.telestense.it/rei/" rel="nofollow" target="_blank">REI Marketing Solution</a> | <a href="http://www.publivideo2.com/" rel="nofollow" target="_blank">Publivideo 2 Media Group</a></span>
</div>
<p />
<br />
<p />
<div align="center"><p>R.E.I. srl - Sede Legale:<br />44124 Ferrara, via Woolf 17<br />Tel 0532.90.89 - Fax 0532.90.89.29<br />Codice Fiscale e Partita Iva 00335080388<br />Capitale Sociale &euro; 2.356.684,00 i.v. R.E.A. n.96106 R.I. Ferrara n.00335080388<br />Testata telematica &quot;TELESTENSE&quot; iscritta al n. 276/80 del Registro dei Giornali e Periodici del Tribunale di Ferrara </p>Author:&nbsp;<a title="di Telestense Ferrara" rel="author" target="_blank" href="https://plus.google.com/+TelestenseFerrara-tv?rel=author">+TelestenseFerrara-tv</a>&nbsp;Mail:&nbsp;<a rel="author" title="di Telestense Ferrara" href="/cdn-cgi/l/email-protection#c8baadaca9b2a1a7a6ad88bcada4adbbbcada6bbade6a1bc"><span class="__cf_email__" data-cfemail="16647372776c7f7978735662737a73656273786573387f62">[email&#160;protected]</span></a> di Telestense Ferrara<br />
<div style="visibility: hidden"><a href="https://plus.google.com/107339102923650442936" title="Google+" rel="me">Google+</a></div><div align="center" style="font-size: small; width: 100%; text-align: center; text-decoration: overline;">Leggi il QR code dell&#39;indirizzo web e seguici sul tuo smartphone:</div>
<div align="center" id="qrcode" style="width: 100%; text-align: center;"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var img = document.createElement('img');
img.src = 'https://chart.googleapis.com/chart?chs=170x170&cht=qr&chl=' + encodeURIComponent(document.location.href);
document.getElementById('qrcode').appendChild(img);</script></div>
<div class="clear"></div>
</div>
</div> 
<script type="text/javascript" src="http://www.telestense.it/wp-content/themes/tribune/js/flexslider.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202005'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/themes/tribune/js/fredsel.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/themes/tribune/js/tabs.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/themes/tribune/js/dropdown.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.telestense.it/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script async="async" type='text/javascript' src='http://www.telestense.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js"></script>
<script type="text/javascript">
jQuery(document).ready(function($)){
$("#in-popular-category-18").change(function() {
$("#wpzoom_is_featured").prop("checked", this.checked);
});
$("#wpzoom_is_featured").change(function() {
$("#in-popular-category-18").prop("checked", this.checked);
});
}
</script>
<div style="display:none">
</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.telestense.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b8eeaef46a", post_id : 232428 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'129967747',post:'232428',tz:'1',srv:'www.telestense.it'} ]);
_stq.push([ 'clickTrackerInit', '129967747', '232428' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Usiamo i cookies per darti un'esperienza pratica e senza soluzione di continuità sul nostro sito, oltre ad effettuare la raccolta di dati statistici per il miglioramento dei nostri servizi. Continuando a navigare, concordi con la nostra politica sui cookie e approvi automaticamente la normativa al riguardo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
</div>
</div><script>var advads_tracking_ads = [];</script>
<div style="font-size: xx-small; background: #262D35; width: 100%; color: #262D35;">
188 queries in 2,141 seconds.
</div>
</body>
</html>