<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>Comacchio: percepivano fondi pubblici illecitamente, denunciate 5 imprese della pesca &#8211; Telestense</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-88ad5c1c9bf16900dd4f8861498438be" href="https://www.telestense.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-88ad5c1c9bf16900dd4f8861498438be.css" media="all" /><meta name='robots' content='max-image-preview:large' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Feed" href="https://www.telestense.it/feed" /><link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Feed dei commenti" href="https://www.telestense.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Comacchio: percepivano fondi pubblici illecitamente, denunciate 5 imprese della pesca Feed dei commenti" href="https://www.telestense.it/comacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html/feed" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-46899736-1" type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false"> var mi_version = '7.18.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStr = 'ga-disable-UA-46899736-1';  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 return document.cookie.indexOf( disableStr + '=true' ) > - 1;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 window[disableStr] = true;
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStr] = true;
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 if ( mi_track_user ) {
 function __gtagTracker() {dataLayer.push( arguments );}
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 });
 __gtagTracker( 'config', 'UA-46899736-1', {
 forceSSL:true,link_attribution:true,					} );
 window.gtag = __gtagTracker;										(
 function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 }
 )();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 } </script>   <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='wp-block-library-theme-inline-css' type='text/css'> #start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none} </style><link rel='preload' as='font' id='wpzoom-social-icons-font-academicons-ttf-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-academicons-woff-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff' type='font/woff' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-ttf-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-woff-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff' type='font/woff' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-woff2-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2' type='font/woff2' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-genericons-ttf-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-genericons-woff-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff' type='font/woff' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-socicon-ttf-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-socicon-woff-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff' type='font/woff' crossorigin /><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.telestense.it","hash_tracking":"false","ua":"UA-46899736-1"};
/* ]]> */ </script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <!--[if lte IE 8]> <script defer type='text/javascript' src='https://www.telestense.it/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--> <script type='text/javascript' id='cookie-notice-front-js-extra'> /* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.telestense.it\/wp-admin\/admin-ajax.php","nonce":"ebf4a691fc","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */ </script><link rel="https://api.w.org/" href="https://www.telestense.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.telestense.it/wp-json/wp/v2/posts/268133" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telestense.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telestense.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel="canonical" href="https://www.telestense.it/comacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html" /><link rel='shortlink' href='https://wp.me/p8NkxZ-17KJ' /><link rel="alternate" type="application/json+oembed" href="https://www.telestense.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telestense.it%2Fcomacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.telestense.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telestense.it%2Fcomacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.37.0" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.telestense.it/xmlrpc.php"> <style type="text/css"> #wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
 #wp-admin-bar-pvc-post-views .pvc-line-graph {
 display: inline-block;
 width: 1px;
 margin-right: 1px;
 background-color: #ccc;
 vertical-align: baseline;
 }
 #wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% } </style> <meta property="og:type" content="article" /><meta property="og:title" content="Comacchio: percepivano fondi pubblici illecitamente, denunciate 5 imprese della pesca" /><meta property="og:url" content="https://www.telestense.it/comacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html" /><meta property="og:description" content="I finanzieri del Comando Provinciale di Ferrara, nell’ambito di una sistematica azione di monitoraggio e contrasto all’indebita percezione di risorse pubbliche, introdotte per attenuare le consegue…" /><meta property="article:published_time" content="2021-08-28T14:14:07+00:00" /><meta property="article:modified_time" content="2021-08-28T14:58:24+00:00" /><meta property="og:site_name" content="Telestense" /><meta property="og:image" content="https://www.telestense.it/wp-content/uploads/2021/01/DSC_5137.jpg" /><meta property="og:image:width" content="1732" /><meta property="og:image:height" content="1154" /><meta property="og:image:alt" content="guardia finanza" /><meta property="og:locale" content="it_IT" /><meta name="twitter:text:title" content="Comacchio: percepivano fondi pubblici illecitamente, denunciate 5 imprese della pesca" /><meta name="twitter:image" content="https://www.telestense.it/wp-content/uploads/2021/01/DSC_5137.jpg?w=640" /><meta name="twitter:image:alt" content="guardia finanza" /><meta name="twitter:card" content="summary_large_image" />  <style type="text/css" id="wp-custom-css"> /*.widget_highlighted_posts .single-article {
 width: 512px;
 overflow: hidden;
 height: 10.6em;
}
.entry-content img, .comment-content img, .widget img {
 width: 100%;
}  .single-article {
}  .single-article:first-child:last-child >
figure {
 overflow: hidden;
 height: 12.8em;
 margin-bottom: 1em;
}*/ </style></head><body class="post-template-default single single-post postid-268133 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar wide cookies-not-set elementor-default elementor-kit-259067 aa-prefix-teles-"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> sabato, Agosto 28, 2021</div><div class="breaking-news"> <strong class="breaking-news-latest">Ultimo:</strong><ul class="newsticker"><li> <a href="https://www.telestense.it/covid-19-nel-ferrarese-42-nuovi-positivi-e-un-decesso-20210828.html" title="Covid-19, nel ferrarese 42 nuovi positivi e un decesso"> Covid-19, nel ferrarese 42 nuovi positivi e un decesso </a></li><li> <a href="https://www.telestense.it/viviamo-vigarano-una-lista-civica-una-candidata-sindaca-una-squadra-al-lavoro-per-il-futuro-20210828.html" title="Viviamo Vigarano: una lista civica, una candidata sindaca, una squadra al lavoro per il futuro"> Viviamo Vigarano: una lista civica, una candidata sindaca, una squadra al lavoro per il futuro </a></li><li> <a href="https://www.telestense.it/problemi-al-liceo-linguistico-di-codigoro-lettera-aperta-dei-genitori-al-ministro-bianchi-20210828.html" title="Problemi al Liceo Linguistico di Codigoro &#8211; Lettera aperta dei genitori al Ministro Bianchi"> Problemi al Liceo Linguistico di Codigoro &#8211; Lettera aperta dei genitori al Ministro Bianchi </a></li><li> <a href="https://www.telestense.it/spal-con-il-pordenone-bastano-i-punti-20210828.html" title="SPAL: con il Pordenone bastano i punti"> SPAL: con il Pordenone bastano i punti </a></li><li> <a href="https://www.telestense.it/comacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html" title="Comacchio: percepivano fondi pubblici illecitamente, denunciate 5 imprese della pesca"> Comacchio: percepivano fondi pubblici illecitamente, denunciate 5 imprese della pesca </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/telestensetg.ferrara" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/telestensetg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/telestensefe" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/Telestense" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://www.telestense.it/" class="custom-logo-link" rel="home"><img width="266" height="90" src="https://www.telestense.it/wp-content/uploads/2021/05/cropped-telestense-logo-canali-mod.png" class="custom-logo" alt="Telestense" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://www.telestense.it/" title="Telestense" rel="home">Telestense</a></h3><p id="site-description"> News in tempo reale &#8211; Le notizie e video di politica, cronaca, economia, sport, informazione, eventi e cultura</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside class="widget teles-widget clearfix"><div class="pushbar" id="teles-1479058181"><a class="pushbar" href="https://www.telestense.it/wp-content/uploads/2021/07/City-Service.jpeg" target="_blank"><img style="max-width: 100%; width: 728px; position: inline-block;" src="https://www.telestense.it/wp-content/uploads/2021/07/city-service-impresa-di-pulizie.jpg"></a></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://www.telestense.it/" title="Telestense"> <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://www.telestense.it/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search" class="s field" name="s" value="" placeholder="Cerca" /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-233628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233628"><a href="https://www.telestense.it/category/temi/coronavirus">Coronavirus</a></li><li id="menu-item-65196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65196"><a title="Articoli di cronaca locale e nazionale." href="https://www.telestense.it/category/cronaca">Cronaca</a></li><li id="menu-item-65203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65203"><a title="Articoli di politica locale e nazionale." href="https://www.telestense.it/category/temi/politica">Politica</a></li><li id="menu-item-65202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65202"><a title="Articoli di economia locale e nazionale." href="https://www.telestense.it/category/temi/economia">Economia</a></li><li id="menu-item-65198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65198"><a title="Articoli di arte, cultura, spettacoli ed eventi locali." href="https://www.telestense.it/category/temi/cultura">Eventi</a><ul class="sub-menu"><li id="menu-item-65197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65197"><a title="Articoli di attualità." href="https://www.telestense.it/category/attualita">Attualità</a></li></ul></li><li id="menu-item-65204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65204"><a title="Articoli riguardanti salute e sanità." href="https://www.telestense.it/category/temi/salute">Salute</a></li><li id="menu-item-65195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65195"><a title="Tutto sullo sport." href="https://www.telestense.it/category/temi/sport">Sport</a><ul class="sub-menu"><li id="menu-item-99528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99528"><a title="Articoli di sport locale." href="https://www.telestense.it/category/temi/sport">Articoli di sport</a></li><li id="menu-item-99506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99506"><a title="Trasmissioni sportive e i VIDEO" href="https://www.telestense.it/video-sport">Trasmissioni sportive</a><ul class="sub-menu"><li id="menu-item-99524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99524"><a title="Lunedì Sport" href="https://www.telestense.it/video-sport/lunedi-sport">Lunedì Sport</a></li><li id="menu-item-99525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99525"><a title="Basket In" href="https://www.telestense.it/basket-in">Basket In</a></li></ul></li></ul></li><li id="menu-item-98806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-98806"><a title="Articoli comune per comune." href="https://www.telestense.it/category/territorio/comuni">Comuni</a><ul class="sub-menu"><li id="menu-item-98807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98807"><a title="Cento e Sant’Agostino" href="https://www.telestense.it/category/territorio/comuni/cento">Cento</a></li><li id="menu-item-98808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98808"><a title="Alto ferrarese: BONDENO, VIGARANO, POGGIO RENATICO, MIRABELLO" href="https://www.telestense.it/category/territorio/comuni/bondeno">Alto ferrarese: BONDENO, VIGARANO, POGGIO RENATICO, MIRABELLO</a></li><li id="menu-item-98809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98809"><a title="Portomaggiore e Argenta: PORTOMAGGIORE, ARGENTA, VOGHIERA, MASI TORELLO" href="https://www.telestense.it/category/territorio/comuni/portomaggiore">Portomaggiore e Argenta: PORTOMAGGIORE, ARGENTA, VOGHIERA, MASI TORELLO</a></li><li id="menu-item-98810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98810"><a title="Il Delta: COMACCHIO, CODIGORO, MESOLA, GORO E LAGOSANTO" href="https://www.telestense.it/category/territorio/delta">Il Delta: COMACCHIO, CODIGORO, MESOLA, GORO E LAGOSANTO</a><ul class="sub-menu"><li id="menu-item-112534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112534"><a title="Comacchio e il delta" href="https://www.telestense.it/category/territorio/delta">Comacchio</a></li></ul></li><li id="menu-item-98811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98811"><a title="Copparo e dintorni: COPPARO, TRESIGALLO, FORMIGNANA, FISCAGLIA, JOLANDA, BERRA E RO FERRARESE" href="https://www.telestense.it/category/territorio/comuni/copparo">Copparo e dintorni: COPPARO, TRESIGALLO, FORMIGNANA, FISCAGLIA, JOLANDA, BERRA E RO FERRARESE</a></li><li id="menu-item-98812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98812"><a title="Polesine: OCCHIOBELLO, STIENTA, BADIA E FICAROLO" href="https://www.telestense.it/category/territorio/polesine">Polesine: OCCHIOBELLO, STIENTA, BADIA E FICAROLO</a></li><li id="menu-item-65862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65862"><a title="Polesine in diretta" href="https://www.telestense.it/category/polesine">Polesine in diretta</a></li></ul></li><li id="menu-item-65242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65242"><a title="Economia, provincia, salute e sanità, istruzione, università e blog" href="#">Altro</a><ul class="sub-menu"><li id="menu-item-65194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65194"><a title="Articoli in primo piano della nostra testata giornalistica ed emittente TV" href="https://www.telestense.it/category/featured">Tutti i PRIMI PIANO</a></li><li id="menu-item-65205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65205"><a title="Provincia e dintorni." href="https://www.telestense.it/category/territorio/provincia-ferrara">Provincia di Ferrara</a></li><li id="menu-item-65206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65206"><a title="Istruzione e università." href="https://www.telestense.it/category/temi/universita">Università</a></li><li id="menu-item-133748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133748"><a title="Articoli sull&#8217;ambiente." href="https://www.telestense.it/category/temi/ambiente">Ambiente</a></li><li id="menu-item-65199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65199"><a title="Le lettere che i nostri lettori e telespettatori mandano alla redazione" href="https://www.telestense.it/category/lettere">Lettere</a></li><li id="menu-item-142806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142806"><a href="https://www.telestense.it/category/temi/lavoro">Lavoro</a></li><li id="menu-item-107812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107812"><a title="EXPO" href="https://www.telestense.it/category/expo-time">EXPO Time</a></li></ul></li><li id="menu-item-251360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251360"><a href="https://www.telestense.it/chi-siamo/palinsesto-3-2">Palinsesto</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-268133" class="post-268133 post type-post status-publish format-standard has-post-thumbnail hentry category-comacchio category-cronaca tag-guardia-di-finanza-ferrara"><div class="featured-image"> <img width="800" height="445" src="https://www.telestense.it/wp-content/uploads/2021/01/DSC_5137-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="guardia finanza" /></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.telestense.it/category/territorio/comuni/comacchio" rel="category tag">Comacchio</a>&nbsp;<a href="https://www.telestense.it/category/cronaca" rel="category tag">Cronaca</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Comacchio: percepivano fondi pubblici illecitamente, denunciate 5 imprese della pesca</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.telestense.it/comacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html" title="16:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-28T16:14:07+02:00">28/08/2021</time><time class="updated" datetime="2021-08-28T16:58:24+02:00">28/08/2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n" href="https://www.telestense.it/author/redazione" title="Redazione Telestense"> Redazione Telestense </a> </span> </span> <span class="comments"> <a href="https://www.telestense.it/comacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html#respond"><i class="fa fa-comment"></i> 0 commenti</a> </span> <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.telestense.it/tag/guardia-di-finanza-ferrara" rel="tag">Guardia di Finanza Ferrara</a></span></div><div class="entry-content clearfix"><div class="post-views post-268133 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Visite: </span> <span class="post-views-count">17</span></div><p><strong>I finanzieri del Comando Provinciale di Ferrara, nell’ambito di una sistematica azione di monitoraggio e contrasto all’indebita percezione di risorse pubbliche, introdotte per attenuare le conseguenze della crisi economica generata dal Covid-19, hanno individuato 5 imprese che risultano aver illecitamente percepito 40.000 € di contributi a “fondo perduto”.</strong></p><p>Si tratta di quattro pescatori del comacchiese, titolari di attività, segnalati all’Agenzia delle Entrate di Ferrara per l’irrogazione delle sanzioni amministrative e il recupero delle somme (il contributo illecito percepito da ognuno è sotto la soglia penale) e del rappresentante legale della cooperativa, della quale gli stessi sono soci, denunciato alla Procura di Ferrara per indebita percezione di erogazioni a danno dello Stato.</p><p>Attraverso una mirata attività info-investigativa e con l’ausilio delle banche dati in uso al Corpo, la Tenenza della Guardia di Finanza di Comacchio ha accertato che i quattro soci, per eludere le disposizioni di legge, hanno artificiosamente ritardato la fatturazione del pescato già conferito alla propria cooperativa.</p><p>Con lo stratagemma della “tardiva fatturazione”, i pescatori hanno falsamente dichiarato nella domanda di sussidio presentata all’Agenzia delle Entrate, di aver subito nel mese di aprile del 2020 una diminuzione dei due terzi del fatturato rispetto al mese di aprile 2019, pur di accedere al contributo. Con una regolare emissione delle fatture (entro il mese di conferimento del pescato) gli imprenditori controllati non avrebbero avuto i requisiti per accedere al beneficio.</p><p>Tenuto conto che i fatti accertati hanno coinvolto anche la cooperativa, i controlli sono stati ulteriormente estesi a carico di quest’ultima. Nella ricostruzione dei conferimenti del pescato è risultato che anche la cooperativa ha percepito lo stesso contributo, nonostante le norme, non consentano di ricevere il beneficio quando l’impresa si limita a ribaltare, come nel caso individuato, i costi e i proventi percepiti dai propri soci.</p><p>La legge ammette, in questi casi, che ove vengano rispettati i requisiti (la reale e comprovata diminuzione dei due terzi del fatturato di aprile 2020 rispetto ad aprile 2019), le cooperative possano legittimamente accedere al contributo a “fondo perduto” per poi essere suddiviso fra i vari soci, ma senza che quest’ultimi presentino ulteriori domande.</p><p>L’attività dei finanzieri del Comando Provinciale di Ferrara si inquadra nel più ampio quadro delle azioni svolte dalla Guardia di Finanza a contrasto delle frodi nel settore della spesa pubblica, per assicurare il sostegno alla corretta distribuzione di importanti risorse pubbliche a favore degli imprenditori che ne abbiano diritto, anche e soprattutto in questo momento storico, caratterizzato dalla crisi economica legata all’emergenza pandemica.</p><p>&nbsp;</p><p>Comunicato a cura della Guardia di Finanza di Ferrara</p><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-268133" class="share-facebook sd-button share-icon no-text" href="https://www.telestense.it/comacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.telestense.it/comacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-268133" class="share-twitter sd-button share-icon no-text" href="https://www.telestense.it/comacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.telestense.it/comacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.telestense.it/vm-cento-stellantis-sen-paola-boldrini-replica-a-ministro-giorgetti-20210828.html" rel="prev"><span class="meta-nav">&larr;</span> Vm Cento-Stellantis, Sen. Paola Boldrini replica a Ministro Giorgetti</a></li><li class="next"><a href="https://www.telestense.it/spal-con-il-pordenone-bastano-i-punti-20210828.html" rel="next">SPAL: con il Pordenone bastano i punti <span class="meta-nav">&rarr;</span></a></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.telestense.it/misure-anticovid-19-finanzieri-denunciano-tre-titolari-esercizi-commerciali-20200325.html" title="Misure anticovid-19,  finanzieri denunciano tre titolari di esercizi commerciali"> <img width="390" height="155" src="https://www.telestense.it/wp-content/uploads/2013/05/guardia-finanza.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.telestense.it/wp-content/uploads/2013/05/guardia-finanza.jpg 630w, https://www.telestense.it/wp-content/uploads/2013/05/guardia-finanza-300x119.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.telestense.it/misure-anticovid-19-finanzieri-denunciano-tre-titolari-esercizi-commerciali-20200325.html" rel="bookmark" title="Misure anticovid-19,  finanzieri denunciano tre titolari di esercizi commerciali"> Misure anticovid-19, finanzieri denunciano tre titolari di esercizi commerciali </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.telestense.it/misure-anticovid-19-finanzieri-denunciano-tre-titolari-esercizi-commerciali-20200325.html" title="17:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-25T17:40:28+01:00">25/03/2020</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n" href="https://www.telestense.it/author/redazione" title="Redazione Telestense"> Redazione Telestense </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://www.telestense.it/misure-anticovid-19-finanzieri-denunciano-tre-titolari-esercizi-commerciali-20200325.html#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.telestense.it/arresto-clini-nellinchiesta-anche-una-societa-ferrarese-intervista-20140526.html" title="Arresto Clini, nell&#8217;inchiesta anche una società ferrarese &#8211; VIDEO"> <img width="390" height="195" src="https://www.telestense.it/wp-content/uploads/2014/05/clini_te.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.telestense.it/wp-content/uploads/2014/05/clini_te.jpg 405w, https://www.telestense.it/wp-content/uploads/2014/05/clini_te-330x164.jpg 330w" sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.telestense.it/arresto-clini-nellinchiesta-anche-una-societa-ferrarese-intervista-20140526.html" rel="bookmark" title="Arresto Clini, nell&#8217;inchiesta anche una società ferrarese &#8211; VIDEO"> Arresto Clini, nell&#8217;inchiesta anche una società ferrarese &#8211; VIDEO </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.telestense.it/arresto-clini-nellinchiesta-anche-una-societa-ferrarese-intervista-20140526.html" title="12:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-05-26T12:36:12+02:00">26/05/2014</time><time class="updated" datetime="2014-05-27T16:03:47+02:00">27/05/2014</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n" href="https://www.telestense.it/author/admin" title="Redazione"> Redazione </a> </span> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.telestense.it/ferrara-chiusa-dalla-guardia-finanza-palestra-ancora-attivita-20200401.html" title="Ferrara, misure anticontagio: chiusa dalla Guardia di Finanza una palestra ancora in attività"> <img width="390" height="155" src="https://www.telestense.it/wp-content/uploads/2013/09/guardia-di-finanza-pp2.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://www.telestense.it/wp-content/uploads/2013/09/guardia-di-finanza-pp2.jpg 630w, https://www.telestense.it/wp-content/uploads/2013/09/guardia-di-finanza-pp2-300x119.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.telestense.it/ferrara-chiusa-dalla-guardia-finanza-palestra-ancora-attivita-20200401.html" rel="bookmark" title="Ferrara, misure anticontagio: chiusa dalla Guardia di Finanza una palestra ancora in attività"> Ferrara, misure anticontagio: chiusa dalla Guardia di Finanza una palestra ancora in attività </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.telestense.it/ferrara-chiusa-dalla-guardia-finanza-palestra-ancora-attivita-20200401.html" title="16:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-01T16:07:47+02:00">01/04/2020</time><time class="updated" datetime="2020-04-01T16:21:24+02:00">01/04/2020</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n" href="https://www.telestense.it/author/redazione" title="Redazione Telestense"> Redazione Telestense </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://www.telestense.it/ferrara-chiusa-dalla-guardia-finanza-palestra-ancora-attivita-20200401.html#respond">0</a> </span></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=comacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.telestense.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='268133' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b2384a275" /></p><input type="hidden" id="ak_js" name="ak_js" value="67" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="secondary"><aside id="media_image-48" class="widget widget_media_image clearfix"><a href="https://www.profumeriatv.it/" target="_blank" rel="noopener"><img width="1024" height="576" src="https://www.telestense.it/wp-content/uploads/2021/07/sabatoinprofumeria-estate-300px.jpg" class="image wp-image-265810  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.telestense.it/wp-content/uploads/2021/07/sabatoinprofumeria-estate-300px.jpg 1024w, https://www.telestense.it/wp-content/uploads/2021/07/sabatoinprofumeria-estate-300px-300x169.jpg 300w, https://www.telestense.it/wp-content/uploads/2021/07/sabatoinprofumeria-estate-300px-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></aside><aside id="media_video-4" class="widget widget_media_video clearfix"><iframe title="TV GIORNALE - EDIZIONI" src="https://www.youtube.com/embed/videoseries?list=PLZZzQFdtcia1cXo2ozKuK6jQvOaKDnu0o" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><a href="https://www.telestense.it/streaming"><img width="300" height="155" src="https://www.telestense.it/wp-content/uploads/2020/10/live-streaming.jpg" class="image wp-image-244668  attachment-full size-full" alt="Diretta Streaming" style="max-width: 100%; height: auto;" title="Diretta Streaming" /></a></aside><aside id="media_image-46" class="widget widget_media_image clearfix"><a href="https://www.telestense.it/dalla-terra-alla-tavola"><img width="300" height="169" src="https://www.telestense.it/wp-content/uploads/2021/02/dallaterraallatavola_farinadelmiosacco.jpg" class="image wp-image-252495  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="nav_menu-19" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Trasmissioni</span></h3><div class="menu-menu-programmi-container"><ul id="menu-menu-programmi" class="menu"><li id="menu-item-266355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266355"><a href="https://www.telestense.it/ferrara-con-le-frazioni">Ferrara con le frazioni</a></li><li id="menu-item-244942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244942"><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia0hPyvE8XjYM5gOeT43JmfS">Sanità Benessere Oggi</a></li><li id="menu-item-79137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79137"><a title="https://wp.me/P8NkxZ-gEJ" href="https://www.telestense.it/lintervista-a-tu-per-tu-con">L&#8217;intervista &#8211; A tu per tu</a></li><li id="menu-item-244479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244479"><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia3lwqwoc3-g0VsgyPvQ-OTX">Bonifica Oggi</a></li><li id="menu-item-244480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244480"><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia3t9YpPbnTr4lzc6nSLZnfD">Campagna Amica News &#8211; Le notizie di Coldiretti</a></li><li id="menu-item-244486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244486"><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia1BBNi-s8nCiYwUPxCNV99x">Con i Piedi per Terra Oggi</a></li><li id="menu-item-244477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244477"><a href="https://wp.me/P8NkxZ-OYU">Avis Provinciale</a></li><li id="menu-item-244473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244473"><a href="https://www.telestense.it/in-primo-piano">In Primo Piano</a></li></ul></div></aside><aside id="media_image-10" class="widget widget_media_image clearfix"><a href="https://www.telestense.it/category/incontri-scontri"><img width="300" height="100" src="https://www.telestense.it/wp-content/uploads/2020/03/blog-dalia-small-300x100.jpg" class="image wp-image-234643  attachment-medium size-medium" alt="Incontri e scontri di Dalia Bighinati" style="max-width: 100%; height: auto;" srcset="https://www.telestense.it/wp-content/uploads/2020/03/blog-dalia-small.jpg 300w, https://www.telestense.it/wp-content/uploads/2020/03/blog-dalia-small-165x55.jpg 165w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget teles-widget clearfix"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1645743334"><a class="StandardBanner" href="http://www.gardenale-estintori.it/" target="_blank"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2019/11/gardenale-estintori.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-420503298"><a class="StandardBanner" href="https://www.gioiellerialaperla.com/" target="_blank"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2017/05/gioielleria-la-perla_20161010133124.jpeg"></a><br></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-839988128"><a class="StandardBanner" href="https://www.italpress.com/category/emilia-romagna/" target="_blank"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2020/12/Banner-din-300x250-Emilia-3.gif"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-2132250349"><a class="StandardBanner" href="http://www.leresidenzedelbenessere.it/" target="_blank"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2021/02/Casa-protetta-S.-Antonio-Ferrara.gif"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1458907600"><a class="StandardBanner" href="https://www.exera.it/" target="_blank"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2019/05/exera.jpg"></a></div></aside><aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>I NOSTRI BLOG</span></h3><div class="menu-menu-blog-container"><ul id="menu-menu-blog" class="menu"><li id="menu-item-234571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234571"><a href="https://www.telestense.it/category/incontri-scontri">Incontri e scontri di Dalia Bighinati (all&#8217;epoca di Covid-19)</a></li><li id="menu-item-237448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237448"><a href="https://www.telestense.it/category/fil-rouge">FIL ROUGE &#8211; L’arte di intrecciare fili… a partire dalla famiglia</a></li></ul></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="text-18" class="widget widget_text clearfix"><div class="textwidget"><hr /></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-195" class="widget widget_text clearfix"><h3 class="widget-title"><span>Su di noi</span></h3><div class="textwidget"><img title="logo" src="https://www.telestense.it/wp-content/uploads/2021/05/telestense-logo-canali-bianco-mod.png" alt="Logo" /> <br> Telestense è una emittente televisiva con sede a Ferrara, visibile a Ferrara e Rovigo (ch.16, 114, 298), Emilia-Romagna, Veneto e nelle aree di confine delle regioni limitrofe.
Storicamente è il principale canale televisivo di Ferrara e della sua provincia.</div></aside><aside id="text-206" class="widget widget_text clearfix"><div class="textwidget"><p><strong><a href="https://www.telestense.it/wp-content/uploads/2021/05/PRIVACY-POLICY-TELESTENSE.pdf" target="_blank" rel="noopener">Privacy Policy</a></strong></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Contatti</span></h3><div class="textwidget custom-html-widget"><ul><li>Telefono per informazioni sulla pubblicità:<br>0532 9089</li><li>Indirizzo:<br>Via Virginia Woolf, 17, 44124 Ferrara (FE)</li><li>Redazione: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="780a1d1c19021117161d380c1d141d0b0c1d160b1d56110c">[email&#160;protected]</a></li><li>Info: <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="96f2f3e5fdd6e2f3faf3e5e2f3f8e5f3b8ffe2">[email&#160;protected]</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="categories-3" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie</span></h3><form action="https://www.telestense.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select name='cat' id='cat' class='postform'><option value='-1'>Seleziona una categoria</option><option class="level-0" value="91693">Agricoltura</option><option class="level-0" value="17196">Ambiente</option><option class="level-0" value="92544">Argenta</option><option class="level-0" value="91476">Arte</option><option class="level-0" value="22">Attualità</option><option class="level-0" value="13286">Bondeno</option><option class="level-0" value="13285">Cento</option><option class="level-0" value="92617">Cinema</option><option class="level-0" value="92546">Codigoro</option><option class="level-0" value="92547">Comacchio</option><option class="level-0" value="13284">Comuni</option><option class="level-0" value="13289">Copparo</option><option class="level-0" value="78767">Coronavirus</option><option class="level-0" value="21">Cronaca</option><option class="level-0" value="91137">Cultura</option><option class="level-0" value="92953">Cultura</option><option class="level-0" value="92728">Danza</option><option class="level-0" value="23">Economia</option><option class="level-0" value="24">Eventi</option><option class="level-0" value="14075">EXPO Time</option><option class="level-0" value="8187">Extra</option><option class="level-0" value="92562">Ferrara</option><option class="level-0" value="82510">FIL ROUGE &#8211; L’arte di intrecciare fili… a partire dalla famiglia</option><option class="level-0" value="92725">Fotografia</option><option class="level-0" value="92712">Gastronomia</option><option class="level-0" value="92549">Goro</option><option class="level-0" value="13288">Il Delta</option><option class="level-0" value="79773">Incontri e scontri di Dalia Bighinati (all&#8217;epoca di Covid-19)</option><option class="level-0" value="92583">Info Pubblica Utilità</option><option class="level-0" value="92551">Lagosanto</option><option class="level-0" value="18292">Lavoro</option><option class="level-0" value="27">Lettere</option><option class="level-0" value="92553">Mesola</option><option class="level-0" value="93077">Moda</option><option class="level-0" value="92612">Mostre</option><option class="level-0" value="92600">Musica</option><option class="level-0" value="31">Nascosto</option><option class="level-0" value="92554">Ostellato</option><option class="level-0" value="92555">Poggio Renatico</option><option class="level-0" value="13290">Polesine</option><option class="level-0" value="7813">Polesine in diretta</option><option class="level-0" value="25">Politica</option><option class="level-0" value="13287">Portomaggiore</option><option class="level-0" value="18">Primo Piano</option><option class="level-0" value="29">Provincia di Ferrara</option><option class="level-0" value="92566">Regione Emilia-Romagna</option><option class="level-0" value="92557">Riva del Po</option><option class="level-0" value="209">Salute</option><option class="level-0" value="91146">Scuola</option><option class="level-0" value="22189">SPAL</option><option class="level-0" value="92587">Spettacolo</option><option class="level-0" value="26">Sport</option><option class="level-0" value="92586">Teatro</option><option class="level-0" value="92564">Territorio</option><option class="level-0" value="92565">Trasporti</option><option class="level-0" value="64996">Tresignana</option><option class="level-0" value="91164">Turismo</option><option class="level-0" value="91185">Unife</option><option class="level-0" value="32">Università</option><option class="level-0" value="92560">Vigarano Mainarda</option><option class="level-0" value="92561">Voghiera</option> </select></form> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> /* <![CDATA[ */
(function() {
 var dropdown = document.getElementById( "cat" );
 function onCatChange() {
 if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
 dropdown.parentNode.submit();
 }
 }
 dropdown.onchange = onCatChange;
})();
/* ]]> */ </script></aside></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/telestensetg.ferrara" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/telestensetg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/telestensefe" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/Telestense" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2021 <a href="https://www.telestense.it/" title="Telestense"><span>Telestense</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <script type="text/javascript"> window.WPCOM_sharing_counts = {"https:\/\/www.telestense.it\/comacchio-percepivano-fondi-pubblici-illecitamente-denunciate-5-imprese-della-pesca-20210828.html":268133}; </script> <script type='text/javascript' id='post-views-counter-frontend-js-extra'> /* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/www.telestense.it\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"268133","nonce":"9f0a9c025b"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='sharing-js-js-extra'> /* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */ </script> <script src='https://stats.wp.com/e-202134.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'129967747',post:'268133',tz:'2',srv:'www.telestense.it'} ]);
 _stq.push([ 'clickTrackerInit', '129967747', '268133' ]); </script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Usiamo i cookies per darti un'esperienza pratica e senza soluzione di continuità sul nostro sito, oltre ad effettuare la raccolta di dati statistici per il miglioramento dei nostri servizi. Continuando a navigare, concordi con la nostra politica sui cookie e approvi automaticamente la normativa al riguardo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script defer src="https://www.telestense.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-d689cf03c656d83f0a9d25e3a5c2d792.js"></script></body></html>