<!DOCTYPE html><html lang="it-IT" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link media="all" href="https://www.telestense.it/wp-content/cache/autoptimize/css/autoptimize_862fdfb1016f08588a7b3093ceec8814.css" rel="stylesheet" /><title>Covid, nel ferrarese altri 2 decessi e 16 nuovi ricoveri – Telestense</title><meta name="description" content="Ancora due decessi per complicanze da covid-19, altri 16 nuovi ricoveri al S.Anna di Cona e 1.371 tamponi positivi. E’ quanto registra l’ultimo bollettino della pandemia provincia di Ferrara, relativo alla giornata dell’11 gennai. A perdere la vita un uomo di 54 anni di Bondeno ed una donna di 53 anni di Comacchio La pressione" /><meta name="robots" content="max-image-preview:large" /><meta name="google-site-verification" content="UVhIT3nwDw7uzLPXi1zOyvNj0sFiYCTLmDxjCxs-III" /><meta name="msvalidate.01" content="E8964694FB976C0A08FA65CB9812F685" /><meta name="yandex-verification" content="61eceb6615191503" /><meta name="keywords" content="cronaca,salute" /><link rel="canonical" href="https://www.telestense.it/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Telestense" /><meta property="og:type" content="article" /><meta property="og:title" content="Covid, nel ferrarese altri 2 decessi e 16 nuovi ricoveri – Telestense" /><meta property="og:description" content="Ancora due decessi per complicanze da covid-19, altri 16 nuovi ricoveri al S.Anna di Cona e 1.371 tamponi positivi. E’ quanto registra l’ultimo bollettino della pandemia provincia di Ferrara, relativo alla giornata dell’11 gennai. A perdere la vita un uomo di 54 anni di Bondeno ed una donna di 53 anni di Comacchio La pressione" /><meta property="og:url" content="https://www.telestense.it/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html" /><meta property="og:image" content="https://www.telestense.it/wp-content/uploads/2021/04/Ospedale-Delta-Covid-vestizione-118-.jpg" /><meta property="og:image:secure_url" content="https://www.telestense.it/wp-content/uploads/2021/04/Ospedale-Delta-Covid-vestizione-118-.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="article:tag" content="aggiornamento covid-19 ferrara" /><meta property="article:published_time" content="2022-01-12T17:33:40+00:00" /><meta property="article:modified_time" content="2022-01-12T17:33:40+00:00" /><meta property="article:publisher" content="https://www.facebook.com/telestensetg.ferrara/" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@telestensetg" /><meta name="twitter:title" content="Covid, nel ferrarese altri 2 decessi e 16 nuovi ricoveri – Telestense" /><meta name="twitter:description" content="Ancora due decessi per complicanze da covid-19, altri 16 nuovi ricoveri al S.Anna di Cona e 1.371 tamponi positivi. E’ quanto registra l’ultimo bollettino della pandemia provincia di Ferrara, relativo alla giornata dell’11 gennai. A perdere la vita un uomo di 54 anni di Bondeno ed una donna di 53 anni di Comacchio La pressione" /><meta name="twitter:creator" content="@telestensetg" /><meta name="twitter:image" content="https://www.telestense.it/wp-content/uploads/2021/04/Ospedale-Delta-Covid-vestizione-118-.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Redazione Telestense" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="4 minutes" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.telestense.it\/#website","url":"https:\/\/www.telestense.it\/","name":"Telestense","description":"News in tempo reale a Ferrara - Le notizie e video di politica, cronaca, economia, sport, informazione, eventi e cultura.","inLanguage":"it-IT","publisher":{"@id":"https:\/\/www.telestense.it\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.telestense.it\/#organization","name":"Telestense","url":"https:\/\/www.telestense.it\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.telestense.it\/#organizationLogo","url":"https:\/\/www.telestense.it\/wp-content\/uploads\/2021\/09\/cropped-telestense-logo-canali-16-113.png","width":266,"height":90},"image":{"@id":"https:\/\/www.telestense.it\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/telestensetg.ferrara\/","https:\/\/twitter.com\/telestensetg","https:\/\/www.youtube.com\/user\/Telestense"],"contactPoint":{"@type":"ContactPoint","telephone":"+3905329089","contactType":"Customer Support"}},{"@type":"BreadcrumbList","@id":"https:\/\/www.telestense.it\/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.telestense.it\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.telestense.it\/","name":"Home","description":"Le notizie e video di politica, cronaca, economia, sport, informazione, eventi e cultura.","url":"https:\/\/www.telestense.it\/"}}]},{"@type":"Person","@id":"https:\/\/www.telestense.it\/author\/redazione#author","url":"https:\/\/www.telestense.it\/author\/redazione","name":"Redazione Telestense","sameAs":["https:\/\/www.facebook.com\/telestensetg.ferrara\/","https:\/\/twitter.com\/telestensetg","https:\/\/www.youtube.com\/user\/Telestense"]},{"@type":"WebPage","@id":"https:\/\/www.telestense.it\/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html#webpage","url":"https:\/\/www.telestense.it\/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html","name":"Covid, nel ferrarese altri 2 decessi e 16 nuovi ricoveri \u2013 Telestense","description":"Ancora due decessi per complicanze da covid-19, altri 16 nuovi ricoveri al S.Anna di Cona e 1.371 tamponi positivi. E\u2019 quanto registra l\u2019ultimo bollettino della pandemia provincia di Ferrara, relativo alla giornata dell\u201911 gennai. A perdere la vita un uomo di 54 anni di Bondeno ed una donna di 53 anni di Comacchio La pressione","inLanguage":"it-IT","isPartOf":{"@id":"https:\/\/www.telestense.it\/#website"},"breadcrumb":{"@id":"https:\/\/www.telestense.it\/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html#breadcrumblist"},"author":"https:\/\/www.telestense.it\/author\/redazione#author","creator":"https:\/\/www.telestense.it\/author\/redazione#author","image":{"@type":"ImageObject","@id":"https:\/\/www.telestense.it\/#mainImage","url":"https:\/\/www.telestense.it\/wp-content\/uploads\/2021\/04\/Ospedale-Delta-Covid-vestizione-118-.jpg","width":1920,"height":1080},"primaryImageOfPage":{"@id":"https:\/\/www.telestense.it\/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html#mainImage"},"datePublished":"2022-01-12T17:33:40+01:00","dateModified":"2022-01-12T17:33:40+01:00"},{"@type":"Article","@id":"https:\/\/www.telestense.it\/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html#article","name":"Covid, nel ferrarese altri 2 decessi e 16 nuovi ricoveri \u2013 Telestense","description":"Ancora due decessi per complicanze da covid-19, altri 16 nuovi ricoveri al S.Anna di Cona e 1.371 tamponi positivi. E\u2019 quanto registra l\u2019ultimo bollettino della pandemia provincia di Ferrara, relativo alla giornata dell\u201911 gennai. A perdere la vita un uomo di 54 anni di Bondeno ed una donna di 53 anni di Comacchio La pressione","inLanguage":"it-IT","headline":"Covid, nel ferrarese altri 2 decessi e 16 nuovi ricoveri","author":{"@id":"https:\/\/www.telestense.it\/author\/redazione#author"},"publisher":{"@id":"https:\/\/www.telestense.it\/#organization"},"datePublished":"2022-01-12T17:33:40+01:00","dateModified":"2022-01-12T17:33:40+01:00","articleSection":"Cronaca, Salute, aggiornamento covid-19 Ferrara","mainEntityOfPage":{"@id":"https:\/\/www.telestense.it\/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html#webpage"},"isPartOf":{"@id":"https:\/\/www.telestense.it\/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.telestense.it\/#articleImage","url":"https:\/\/www.telestense.it\/wp-content\/uploads\/2021\/04\/Ospedale-Delta-Covid-vestizione-118-.jpg","width":1920,"height":1080}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Feed" href="https://www.telestense.it/feed" /><link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Feed dei commenti" href="https://www.telestense.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Covid, nel ferrarese altri 2 decessi e 16 nuovi ricoveri Feed dei commenti" href="https://www.telestense.it/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html/feed" /> <script src="//www.googletagmanager.com/gtag/js?id=UA-46899736-1" type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script> <script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.telestense.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script id="teles-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='dashicons-css' href='https://www.telestense.it/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' /><link rel='stylesheet' id='colormag_googlefonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' /><link rel='preload' as='font' id='wpzoom-social-icons-font-academicons-ttf-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-academicons-woff-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6' type='font/woff' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-ttf-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-woff-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0' type='font/woff' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-woff2-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-genericons-ttf-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-genericons-woff-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff' type='font/woff' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-socicon-ttf-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.2.4' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-socicon-woff-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.2.4' type='font/woff' crossorigin /> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.telestense.it","hash_tracking":"false","ua":"UA-46899736-1","v4_id":""};</script> <script type='text/javascript' async='async' src='https://www.telestense.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <!--[if lte IE 8]> <script type='text/javascript' async='async' src='https://www.telestense.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.telestense.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.telestense.it/wp-json/wp/v2/posts/277623" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telestense.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telestense.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel='shortlink' href='https://wp.me/p8NkxZ-1adN' /><link rel="alternate" type="application/json+oembed" href="https://www.telestense.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telestense.it%2Fcovid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.telestense.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telestense.it%2Fcovid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html&#038;format=xml" /><link rel="pingback" href="https://www.telestense.it/xmlrpc.php"> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> </head><body class="post-template-default single single-post postid-277623 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar wide better-responsive-menu elementor-default elementor-kit-259067 aa-prefix-teles-"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> giovedì, Gennaio 13, 2022</div><div class="breaking-news"> <strong class="breaking-news-latest">Ultimo:</strong><ul class="newsticker"><li> <a href="https://www.telestense.it/pgf-torna-kovtun-20220112.html" title="PGF: torna Kovtun"> PGF: torna Kovtun </a></li><li> <a href="https://www.telestense.it/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html" title="Covid, nel ferrarese altri 2 decessi e 16 nuovi ricoveri"> Covid, nel ferrarese altri 2 decessi e 16 nuovi ricoveri </a></li><li> <a href="https://www.telestense.it/smog-e-polveri-sottili-previsti-sforamenti-a-ferrara-20220112.html" title="Smog e polveri sottili: previsti sforamenti a Ferrara"> Smog e polveri sottili: previsti sforamenti a Ferrara </a></li><li> <a href="https://www.telestense.it/al-via-le-vaccinazioni-dai-5-agli-11-anni-al-motovelodromo-20220112.html" title="Al via le vaccinazioni dai 5 agli 11 anni al Motovelodromo"> Al via le vaccinazioni dai 5 agli 11 anni al Motovelodromo </a></li><li> <a href="https://www.telestense.it/prima-della-prima-in-tv-al-via-un-progetto-con-il-teatro-comunale-20220112.html" title="&#8220;Prima della prima in Tv&#8221;, Telestense e Liceo Carducci in un nuovo progetto con il Teatro Comunale"> &#8220;Prima della prima in Tv&#8221;, Telestense e Liceo Carducci in un nuovo progetto con il Teatro Comunale </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/telestensetg.ferrara" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/telestensetg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/telestensefe" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/Telestense" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://www.telestense.it/" class="custom-logo-link" rel="home"><img width="266" height="90" src="https://www.telestense.it/wp-content/uploads/2021/09/cropped-telestense-logo-canali-16-113.png" class="custom-logo jetpack-lazy-image" alt="Telestense" data-lazy-src="https://www.telestense.it/wp-content/uploads/2021/09/cropped-telestense-logo-canali-16-113.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://www.telestense.it/" title="Telestense" rel="home">Telestense</a></h3><p id="site-description"> News in tempo reale a Ferrara &#8211; Le notizie e video di politica, cronaca, economia, sport, informazione, eventi e cultura.</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside class="widget teles-widget clearfix"><div class="pushbar" id="teles-367152623"><a class="pushbar" href="https://www.copma.it/" target="_blank"><noscript><img style="max-width: 100%; width: 728px; position: inline-block;" src="https://www.telestense.it/wp-content/uploads/2021/02/copma.jpg"></noscript><img class="lazyload" style="max-width: 100%; width: 728px; position: inline-block;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.telestense.it/wp-content/uploads/2021/02/copma.jpg"></a></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://www.telestense.it/" title="Telestense"> <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="random-post"> <a href="https://www.telestense.it/wmac-gran-finale-nei-pandemie-games-20201216.html" title="Leggi un articolo casuale"> <i class="fa fa-random"></i> </a></div><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://www.telestense.it/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search" class="s field" name="s" value="" placeholder="Cerca" /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-233628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233628"><a href="https://www.telestense.it/category/temi/coronavirus">Coronavirus</a></li><li id="menu-item-65196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65196"><a title="Articoli di cronaca locale e nazionale." href="https://www.telestense.it/category/cronaca">Cronaca</a></li><li id="menu-item-65203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65203"><a title="Articoli di politica locale e nazionale." href="https://www.telestense.it/category/temi/politica">Politica</a></li><li id="menu-item-65202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65202"><a title="Articoli di economia locale e nazionale." href="https://www.telestense.it/category/temi/economia">Economia</a></li><li id="menu-item-65198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65198"><a title="Articoli di arte, cultura, spettacoli ed eventi locali." href="https://www.telestense.it/category/temi/cultura">Eventi</a><ul class="sub-menu"><li id="menu-item-65197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65197"><a title="Articoli di attualità." href="https://www.telestense.it/category/attualita">Attualità</a></li></ul></li><li id="menu-item-65204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65204"><a title="Articoli riguardanti salute e sanità." href="https://www.telestense.it/category/temi/salute">Salute</a></li><li id="menu-item-65195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65195"><a title="Tutto sullo sport." href="https://www.telestense.it/category/temi/sport">Sport</a><ul class="sub-menu"><li id="menu-item-99528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99528"><a title="Articoli di sport locale." href="https://www.telestense.it/category/temi/sport">Articoli di sport</a></li><li id="menu-item-99506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99506"><a title="Trasmissioni sportive e i VIDEO" href="https://www.telestense.it/video-sport">Trasmissioni sportive</a><ul class="sub-menu"><li id="menu-item-99524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99524"><a title="Lunedì Sport" href="https://www.telestense.it/video-sport/lunedi-sport">Lunedì Sport</a></li><li id="menu-item-99525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99525"><a title="Basket In" href="https://www.telestense.it/basket-in">Basket In</a></li><li id="menu-item-269859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269859"><a href="https://www.telestense.it/match-tra-cronaca-e-sport">Match – Tra cronaca e sport</a></li></ul></li></ul></li><li id="menu-item-98806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98806"><a title="Articoli comune per comune." href="https://www.telestense.it/category/territorio/comuni">Comuni</a><ul class="sub-menu"><li id="menu-item-98807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98807"><a title="Cento e Sant’Agostino" href="https://www.telestense.it/category/territorio/comuni/cento">Cento</a></li><li id="menu-item-98808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98808"><a title="Alto ferrarese: BONDENO, VIGARANO, POGGIO RENATICO, MIRABELLO" href="https://www.telestense.it/category/territorio/comuni/bondeno">Alto ferrarese: BONDENO, VIGARANO, POGGIO RENATICO, MIRABELLO</a></li><li id="menu-item-98809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98809"><a title="Portomaggiore e Argenta: PORTOMAGGIORE, ARGENTA, VOGHIERA, MASI TORELLO" href="https://www.telestense.it/category/territorio/comuni/portomaggiore">Portomaggiore e Argenta: PORTOMAGGIORE, ARGENTA, VOGHIERA, MASI TORELLO</a></li><li id="menu-item-98810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98810"><a title="Il Delta: COMACCHIO, CODIGORO, MESOLA, GORO E LAGOSANTO" href="https://www.telestense.it/category/territorio/delta">Il Delta: COMACCHIO, CODIGORO, MESOLA, GORO E LAGOSANTO</a><ul class="sub-menu"><li id="menu-item-112534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112534"><a title="Comacchio e il delta" href="https://www.telestense.it/category/territorio/delta">Comacchio</a></li></ul></li><li id="menu-item-98811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98811"><a title="Copparo e dintorni: COPPARO, TRESIGALLO, FORMIGNANA, FISCAGLIA, JOLANDA, BERRA E RO FERRARESE" href="https://www.telestense.it/category/territorio/comuni/copparo">Copparo e dintorni: COPPARO, TRESIGALLO, FORMIGNANA, FISCAGLIA, JOLANDA, BERRA E RO FERRARESE</a></li><li id="menu-item-98812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98812"><a title="Polesine: OCCHIOBELLO, STIENTA, BADIA E FICAROLO" href="https://www.telestense.it/category/territorio/polesine">Polesine: OCCHIOBELLO, STIENTA, BADIA E FICAROLO</a></li><li id="menu-item-65862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65862"><a title="Polesine in diretta" href="https://www.telestense.it/category/polesine">Polesine in diretta</a></li></ul></li><li id="menu-item-65242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65242"><a title="Economia, provincia, salute e sanità, istruzione, università e blog" href="#">Altro</a><ul class="sub-menu"><li id="menu-item-65194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65194"><a title="Articoli in primo piano della nostra testata giornalistica ed emittente TV" href="https://www.telestense.it/category/featured">Tutti i PRIMI PIANO</a></li><li id="menu-item-65205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65205"><a title="Provincia e dintorni." href="https://www.telestense.it/category/territorio/provincia-ferrara">Provincia di Ferrara</a></li><li id="menu-item-65206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65206"><a title="Istruzione e università." href="https://www.telestense.it/category/temi/universita">Università</a></li><li id="menu-item-133748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133748"><a title="Articoli sull&#8217;ambiente." href="https://www.telestense.it/category/temi/ambiente">Ambiente</a></li><li id="menu-item-65199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65199"><a title="Le lettere che i nostri lettori e telespettatori mandano alla redazione" href="https://www.telestense.it/category/lettere">Lettere</a></li><li id="menu-item-142806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142806"><a href="https://www.telestense.it/category/temi/lavoro">Lavoro</a></li><li id="menu-item-107812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107812"><a title="EXPO" href="https://www.telestense.it/category/expo-time">EXPO Time</a></li></ul></li><li id="menu-item-251360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251360"><a href="https://www.telestense.it/chi-siamo/palinsesto-3-2">Palinsesto</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-277623" class="post-277623 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-salute tag-aggiornamento-covid-19-ferrara"><div class="featured-image"> <img width="800" height="445" src="https://www.telestense.it/wp-content/uploads/2021/04/Ospedale-Delta-Covid-vestizione-118--800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.telestense.it/wp-content/uploads/2021/04/Ospedale-Delta-Covid-vestizione-118--800x445.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.telestense.it/category/cronaca" rel="category tag">Cronaca</a>&nbsp;<a href="https://www.telestense.it/category/temi/salute" rel="category tag">Salute</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Covid, nel ferrarese altri 2 decessi e 16 nuovi ricoveri</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.telestense.it/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html" title="18:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-01-12T18:33:40+01:00">12/01/2022</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n" href="https://www.telestense.it/author/redazione" title="Redazione Telestense"> Redazione Telestense </a> </span> </span> <span class="comments"> <a href="https://www.telestense.it/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html#respond"><i class="fa fa-comment"></i> 0 commenti</a> </span> <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.telestense.it/tag/aggiornamento-covid-19-ferrara" rel="tag">aggiornamento covid-19 Ferrara</a></span></div><div class="entry-content clearfix"><div class="post-views post-277623 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Visite:</span> <span class="post-views-count">10</span></div><p class="western"><strong>Ancora due decessi per complicanze da covid-19, altri 16 nuovi ricoveri al S.Anna di Cona e 1.371 tamponi positivi. E’ quanto registra l’ultimo bollettino della pandemia provincia di Ferrara, relativo alla giornata dell’11 gennai. A perdere la vita un uomo di 54 anni di Bondeno ed una donna di 53 anni di Comacchio</strong></p><p class="western">La pressione ospedaliera nel territorio estense continua a essere significativa: al Sant’Anna di Cona sono 146 le persone ricoverate per covid-19. Sono 121 le persone ricoverate negli altri ospedali covid: 81 al Delta di Lagosanto e 40 al SS.Annunziata di Cento.  Ancora 20 le persone ricoverate in terapia intensiva</p><p class="western">Nel bollettino i nuovi 1.371 contagi sono stati rilevati con1.672 tamponi eseguiti. 1061 le persone clinicamente guarite, 12 quelle dimesse dagli ospedali.</p><p class="western">In Emilia-Romagna i pazienti ricoverati nei reparti Covid, sono 2.187 (+21 in 24 ore). I ricoverati nelle terapie intensive sono 148 (-4 rispetto a ieri): sul totale, 101 (il 68,2%) non sono vaccinati (non hanno ricevuto nessuna dose di vaccino). Nel bollettino regionale si registrano ancora 19 nuovi decessi, e 18.631 nuovi contagi refertati con 73.593 tamponi (+33% rispetto a ieri).</p><p class="western">Continua intanto la campagna vaccinale anche a Ferrara e provincia. Sono state 3.629 le dosi somministrate nella giornata di martedì 11 gennaio. In totale, da inizio campagna, sono state 289.615 le prime dosi somministrate; 272.276 le seconde e 151.368 le terze dosi ‘buster’</p><p>&nbsp;</p><p style="text-align: center;"><strong>COMUNICATO REGIONE EMILIA-ROMAGNA del 12 GENNAIO 2022</strong></p><p>Dall’inizio dell’epidemia da <strong>Coronavirus</strong>, in <strong>Emilia-Romagna</strong> si <strong>sono registrati 730.330 casi di positività</strong>, <strong>18.631 in più rispetto a ieri</strong>, <strong>su un totale di 73.593 tamponi</strong> eseguiti nelle ultime 24 ore. La percentuale dei nuovi positivi sul numero di tamponi fatti è quindi del <strong>25,3%</strong>.</p><p>Questo il dato comunicato al ministero della Salute, <strong>a cui vanno aggiunti 1.145 nuovi casi registrati a Piacenza</strong> e provincia da ieri, che per un problema di rilevamento non è stato possibile caricare. I dati verranno recuperati nei prossimi giorni. Il totale complessivo odierno sarebbe quindi di 19.776 casi.</p><p>I pazienti attualmente ricoverati nelle <strong>terapie intensive</strong> dell’Emilia-Romagna sono <strong>148</strong> (-4 rispetto a ieri); l’età media è di 62,2 anni. Sul totale, <strong>101 non sono vaccinati </strong>(zero dosi di vaccino ricevute, età media 60,7 anni), il <strong>68,2%</strong>, mentre 47 sono vaccinati con ciclo completo (età media 65,4 anni). Per quanto riguarda i pazienti ricoverati negli <strong>altri reparti Covid</strong>, sono <strong>2.187</strong> (<strong>+21 </strong>rispetto a ieri), età media 68,9 anni.</p><p>Rispetto ai 14.000 nuovi casi registrati ieri, <strong>i contagi</strong> oggi registrano un +<strong>33%</strong>. I ricoverati nei reparti Covid aumentano dell’<strong>1%, </strong>quelli delle<strong> terapie intensive diminuiscono </strong>del <strong>2,6%</strong>.</p><p>Continua intanto la campagna vaccinale anti-Covid. Il conteggio progressivo delle dosi di vaccino somministrate si può seguire in tempo reale sul portale della Regione Emilia-Romagna dedicato all’argomento: <a href="https://salute.regione.emilia-romagna.it/vaccino-anti-covid">https://salute.regione.emilia-romagna.it/vaccino-anti-covid</a>, che indica anche quanti sono i cicli vaccinali completati e le dosi aggiuntive somministrate. Tutte le informazioni sulla campagna: <a href="https://vaccinocovid.regione.emilia-romagna.it/">https://vaccinocovid.regione.emilia-romagna.it/</a></p><p>Alle <strong>ore 15 </strong>sono state somministrate complessivamente <strong>8.901.036 dosi</strong>; sul totale sono <strong>3.641.997 </strong>le persone over 12 che hanno completato il ciclo vaccinale. Le terze dosi già fatte sono <strong>1.732.214.</strong></p><p>L’<strong>età media </strong>dei nuovi positivi di oggi è <strong>38,3</strong> <strong>anni</strong>.</p><p>La situazione dei contagi nelle province vede <strong>Bologna </strong>con 4.182 nuovi casi; a seguire <strong>Modena</strong> (2.591), <strong>Reggio Emilia</strong> (2.272) e <strong>Parma</strong> (2.267); poi <strong>Rimini </strong>(1.770), <strong>Ravenna</strong> (1.463), <strong>Ferrara</strong> (1.371), <strong>Cesena</strong> (1.202). Quindi <strong>Forlì</strong> (988), <strong>Circondario Imolese</strong> (496) e infine <strong>Piacenza</strong> (segnalati 29 casi, a cui si sommeranno i 1.145 non ancora registrati).</p><p>Questi i dati &#8211; accertati alle ore 12 di oggi sulla base delle richieste istituzionali &#8211; relativi all’andamento dell’epidemia in regione.</p><p>Nelle ultime 24 ore sono stati effettuati <strong>34.911</strong> <strong>tamponi molecolari</strong>,<strong> per un totale di 7.611.025</strong>. A questi si aggiungono anche <strong>38.682</strong> <strong>test antigenici rapidi</strong>.</p><p>Per quanto riguarda le persone complessivamente <strong>guarite</strong>, sono<strong> 5.048 in più </strong>rispetto a ieri e raggiungono quota <strong>473.197.</strong> I <strong>casi attivi</strong>, cioè i <strong>malati effettivi</strong>, oggi sono 242.685 (<strong>+13.564</strong>). Di questi, le persone in <strong>isolamento a casa</strong>, ovvero quelle con sintomi lievi che non richiedono cure ospedaliere o risultano prive di sintomi, sono complessivamente 240.350 (<strong>+13.546</strong>), il <strong>99% del totale dei casi attivi</strong>.</p><p>Purtroppo, si registrano 19 <strong>decessi</strong>: tre in provincia di <strong>Piacenza</strong> (due uomini di 65 e 92 anni, una donna di 71 anni), quattro in provincia di <strong>Parma</strong> (un uomo di 78 anni e tre donne di 72, 84 e 85 anni), uno in provincia di <strong>Reggio Emilia</strong> (una donna di 53 anni), tre in provincia di <strong>Modena</strong> (due uomini di 84 e 92 anni e una donna di 84 anni), due in provincia di <strong>Ferrara</strong> (un uomo di 54 anni e una donna di 53 anni), tre in provincia di <strong>Ravenna</strong> (un uomo di 60 anni e due donne di 76 e 86 anni), tre in provincia di <strong>Rimini</strong> (due uomini di 65 e 66 anni, una donna di 79 anni).</p><p>In totale, dall’inizio dell’epidemia, i decessi in regione sono stati 14.448.</p><p>Sul territorio, i pazienti ricoverati in terapia intensiva sono così distribuiti: 4 a <strong>Piacenza </strong>(invariato rispetto a ieri), 19 a <strong>Parma </strong>(invariato); 18 a <strong>Reggio Emilia </strong>(-1); 16 a <strong>Modena </strong>(invariato); 30 a <strong>Bologna </strong>(invariato); 10 a <strong>Imola </strong>(+2); 20 a <strong>Ferrara </strong>(invariato); 11 a <strong>Ravenna </strong>(-3); 1 a <strong>Forlì </strong>(-1); 2 a <strong>Cesena </strong>(-2); 17 a <strong>Rimini </strong>(+1).</p><p>Questi i <strong>casi di positività </strong>sul territorio dall’inizio dell’epidemia, che si riferiscono non alla provincia di residenza, ma a quella in cui è stata fatta la diagnosi: 39.592 a <strong>Piacenza</strong> (+29, cui si aggiungono i 1.145 nuovi casi non ancora registrati), 56.463 a <strong>Parma </strong>(+2.267), 81.906 a <strong>Reggio Emilia </strong>(+2.272), 118.032 a <strong>Modena</strong> (+2.591), 148.837 a <strong>Bologna </strong>(+4.182), 22.575 a <strong>Imola </strong>(+496), 46.144 a <strong>Ferrara</strong> (+1.371), 64.919 a <strong>Ravenna</strong> (+1.463), 34.158 a <strong>Forlì</strong> (+988), 41.060 a <strong>Cesena</strong> (+1.202) e 76.644 a <strong>Rimini </strong>(+1.770).</p><p>Rispetto a quanto comunicato nei giorni scorsi sono stati eliminati 7 casi: 6 positivi al test antigenico ma non confermati da tampone molecolare e 1 in quanto giudicato non Covid-19</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-277623" class="share-facebook sd-button share-icon no-text" href="https://www.telestense.it/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.telestense.it/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.telestense.it/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-277623" class="share-twitter sd-button share-icon no-text" href="https://www.telestense.it/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.telestense.it/smog-e-polveri-sottili-previsti-sforamenti-a-ferrara-20220112.html" rel="prev"><span class="meta-nav">&larr;</span> Smog e polveri sottili: previsti sforamenti a Ferrara</a></li><li class="next"><a href="https://www.telestense.it/pgf-torna-kovtun-20220112.html" rel="next">PGF: torna Kovtun <span class="meta-nav">&rarr;</span></a></li></ul><div class="related-posts-wrapper"><h4 class="related-posts-main-title"> <i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.telestense.it/covid-1ferrara-20211010.html" title="Covid nel ferrarese, nessun decesso e 14 nuovi positivi"> <img width="390" height="205" src="https://www.telestense.it/wp-content/uploads/2021/04/Ospedale-Delta-Covid-terapia-intensiva-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.telestense.it/wp-content/uploads/2021/04/Ospedale-Delta-Covid-terapia-intensiva-390x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.telestense.it/covid-1ferrara-20211010.html" rel="bookmark" title="Covid nel ferrarese, nessun decesso e 14 nuovi positivi"> Covid nel ferrarese, nessun decesso e 14 nuovi positivi </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.telestense.it/covid-1ferrara-20211010.html" title="23:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-10T23:59:32+02:00">10/10/2021</time><time class="updated" datetime="2021-10-11T16:55:45+02:00">11/10/2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n" href="https://www.telestense.it/author/redazione" title="Redazione Telestense"> Redazione Telestense </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://www.telestense.it/covid-1ferrara-20211010.html#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.telestense.it/covid-coronavirus-vaccini-ferrara-ospedale-ricover-vaccini-delta-20210826.html" title="Otto ferraresi su dieci prima dose, 72% seconde dosi. Due decessi nel ferrarese"> <img width="390" height="205" src="https://www.telestense.it/wp-content/uploads/2021/04/Ospedale-Delta-Covid-medicina-interna-corridoio-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.telestense.it/wp-content/uploads/2021/04/Ospedale-Delta-Covid-medicina-interna-corridoio-390x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.telestense.it/covid-coronavirus-vaccini-ferrara-ospedale-ricover-vaccini-delta-20210826.html" rel="bookmark" title="Otto ferraresi su dieci prima dose, 72% seconde dosi. Due decessi nel ferrarese"> Otto ferraresi su dieci prima dose, 72% seconde dosi. Due decessi nel ferrarese </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.telestense.it/covid-coronavirus-vaccini-ferrara-ospedale-ricover-vaccini-delta-20210826.html" title="18:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-26T18:49:47+02:00">26/08/2021</time><time class="updated" datetime="2021-08-27T18:57:01+02:00">27/08/2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n" href="https://www.telestense.it/author/redazione" title="Redazione Telestense"> Redazione Telestense </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://www.telestense.it/covid-coronavirus-vaccini-ferrara-ospedale-ricover-vaccini-delta-20210826.html#respond">0</a> </span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.telestense.it/covid-19-nel-ferrarese-6-nuovi-positivi-un-ricovero-e-40-guariti-20211012.html" title="Covid-19: nel ferrarese 6 nuovi positivi, un ricovero e 40 guariti"> <img width="390" height="205" src="https://www.telestense.it/wp-content/uploads/2021/03/testrapidocovid19-870x564-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.telestense.it/wp-content/uploads/2021/03/testrapidocovid19-870x564-1-390x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.telestense.it/covid-19-nel-ferrarese-6-nuovi-positivi-un-ricovero-e-40-guariti-20211012.html" rel="bookmark" title="Covid-19: nel ferrarese 6 nuovi positivi, un ricovero e 40 guariti"> Covid-19: nel ferrarese 6 nuovi positivi, un ricovero e 40 guariti </a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.telestense.it/covid-19-nel-ferrarese-6-nuovi-positivi-un-ricovero-e-40-guariti-20211012.html" title="17:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-10-12T17:23:40+02:00">12/10/2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n" href="https://www.telestense.it/author/redazione" title="Redazione Telestense"> Redazione Telestense </a> </span> </span> <span class="comments"> <i class="fa fa-comment"></i><a href="https://www.telestense.it/covid-19-nel-ferrarese-6-nuovi-positivi-un-ricovero-e-40-guariti-20211012.html#respond">0</a> </span></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.telestense.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='277623' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab7aa1430f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="189" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></div><div id="secondary"><aside id="media_image-48" class="widget widget_media_image clearfix"><a href="https://beautyfragranze.it/" target="_blank" rel="noopener"><img width="1024" height="351" src="https://www.telestense.it/wp-content/uploads/2021/12/Banner-bfstore-ok.jpg" class="image wp-image-276882  attachment-full size-full jetpack-lazy-image" alt="Banner bfstore" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.telestense.it/wp-content/uploads/2021/12/Banner-bfstore-ok.jpg 1024w, https://www.telestense.it/wp-content/uploads/2021/12/Banner-bfstore-ok-300x103.jpg 300w, https://www.telestense.it/wp-content/uploads/2021/12/Banner-bfstore-ok-768x263.jpg 768w, https://www.telestense.it/wp-content/uploads/2021/12/Banner-bfstore-ok-575x198.jpg 575w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.telestense.it/wp-content/uploads/2021/12/Banner-bfstore-ok.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_video-4" class="widget widget_media_video clearfix"><iframe title="TV GIORNALE - EDIZIONI" src="https://www.youtube.com/embed/videoseries?list=PLZZzQFdtcia1cXo2ozKuK6jQvOaKDnu0o" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><a href="https://www.telestense.it/streaming"><img width="300" height="155" src="https://www.telestense.it/wp-content/uploads/2020/10/live-streaming.jpg" class="image wp-image-244668  attachment-full size-full jetpack-lazy-image" alt="Diretta Streaming" style="max-width: 100%; height: auto;" title="Diretta Streaming" data-lazy-src="https://www.telestense.it/wp-content/uploads/2020/10/live-streaming.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-53" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Terra Divina</span></h3><a href="https://www.telestense.it/terra-divina-a-cura-di-riccardo-corazza"><img width="300" height="169" src="https://www.telestense.it/wp-content/uploads/2021/12/TerraDivina.jpg" class="image wp-image-276378  attachment-full size-full jetpack-lazy-image" alt="TerraDivina" style="max-width: 100%; height: auto;" data-lazy-src="https://www.telestense.it/wp-content/uploads/2021/12/TerraDivina.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="nav_menu-19" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Trasmissioni</span></h3><div class="menu-menu-programmi-container"><ul id="menu-menu-programmi" class="menu"><li id="menu-item-273894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273894"><a href="https://www.telestense.it/il-filo-di-arianna-la-sanita-ferrarese-si-racconta-al-tempo-di-covid-19">Il Filo di Arianna &#8211; La Sanità ferrarese si racconta al tempo di Covid 19</a></li><li id="menu-item-266355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266355"><a href="https://www.telestense.it/ferrara-con-le-frazioni">Ferrara con le frazioni</a></li><li id="menu-item-244942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244942"><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia0hPyvE8XjYM5gOeT43JmfS">Sanità Benessere Oggi</a></li><li id="menu-item-79137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79137"><a title="https://wp.me/P8NkxZ-gEJ" href="https://www.telestense.it/lintervista-a-tu-per-tu-con">L&#8217;intervista &#8211; A tu per tu</a></li><li id="menu-item-244479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244479"><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia3lwqwoc3-g0VsgyPvQ-OTX">Bonifica Oggi</a></li><li id="menu-item-244480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244480"><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia3t9YpPbnTr4lzc6nSLZnfD">Campagna Amica News &#8211; Le notizie di Coldiretti</a></li><li id="menu-item-244486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244486"><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia1BBNi-s8nCiYwUPxCNV99x">Con i Piedi per Terra Oggi</a></li><li id="menu-item-244477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244477"><a href="https://wp.me/P8NkxZ-OYU">Avis Provinciale</a></li><li id="menu-item-244473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244473"><a href="https://www.telestense.it/in-primo-piano">In Primo Piano</a></li></ul></div></aside><aside id="media_image-10" class="widget widget_media_image clearfix"><a href="https://www.telestense.it/category/incontri-scontri"><img width="300" height="100" src="https://www.telestense.it/wp-content/uploads/2020/03/blog-dalia-small-300x100.jpg" class="image wp-image-234643  attachment-medium size-medium jetpack-lazy-image" alt="Incontri e scontri di Dalia Bighinati" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.telestense.it/wp-content/uploads/2020/03/blog-dalia-small.jpg 300w, https://www.telestense.it/wp-content/uploads/2020/03/blog-dalia-small-165x55.jpg 165w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.telestense.it/wp-content/uploads/2020/03/blog-dalia-small-300x100.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside class="widget teles-widget clearfix"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-222372815"><a class="StandardBanner" href="http://www.gardenale-estintori.it/" target="_blank"><noscript><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2019/11/gardenale-estintori.jpg"></noscript><img class="lazyload StandardBanner" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.telestense.it/wp-content/uploads/2019/11/gardenale-estintori.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1330442814"><a class="StandardBanner" href="https://www.gioiellerialaperla.com/" target="_blank"><noscript><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2017/05/gioielleria-la-perla_20161010133124.jpeg"></noscript><img class="lazyload StandardBanner" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.telestense.it/wp-content/uploads/2017/05/gioielleria-la-perla_20161010133124.jpeg"></a><br></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1352101753"><a class="StandardBanner" href="http://www.leresidenzedelbenessere.it/" target="_blank"><noscript><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2021/02/Casa-protetta-S.-Antonio-Ferrara.gif"></noscript><img class="lazyload StandardBanner" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.telestense.it/wp-content/uploads/2021/02/Casa-protetta-S.-Antonio-Ferrara.gif"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-134923651"><a class="StandardBanner" href="https://www.italpress.com/category/emilia-romagna/" target="_blank"><noscript><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2020/12/Banner-din-300x250-Emilia-3.gif"></noscript><img class="lazyload StandardBanner" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.telestense.it/wp-content/uploads/2020/12/Banner-din-300x250-Emilia-3.gif"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1227996546"><a class="StandardBanner" href="https://www.exera.it/" target="_blank"><noscript><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2019/05/exera.jpg"></noscript><img class="lazyload StandardBanner" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.telestense.it/wp-content/uploads/2019/05/exera.jpg"></a></div></aside><aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>I NOSTRI BLOG</span></h3><div class="menu-menu-blog-container"><ul id="menu-menu-blog" class="menu"><li id="menu-item-234571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234571"><a href="https://www.telestense.it/category/incontri-scontri">Incontri e scontri di Dalia Bighinati (all&#8217;epoca di Covid-19)</a></li><li id="menu-item-237448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237448"><a href="https://www.telestense.it/category/fil-rouge">FIL ROUGE &#8211; L’arte di intrecciare fili… a partire dalla famiglia</a></li></ul></div></aside></div></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-195" class="widget widget_text clearfix"><h3 class="widget-title"><span>Su di noi</span></h3><div class="textwidget"><img title="logo" src="https://www.telestense.it/wp-content/uploads/2021/09/telestense-logo-canali-16-113-wh.png" alt="Logo" data-lazy-src="https://www.telestense.it/wp-content/uploads/2021/09/telestense-logo-canali-16-113-wh.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img title="logo" src="https://www.telestense.it/wp-content/uploads/2021/09/telestense-logo-canali-16-113-wh.png" alt="Logo"/></noscript> <br> Telestense è una emittente televisiva con sede a Ferrara, visibile a Ferrara e Rovigo (ch.16, 113, 298), Emilia-Romagna, Veneto e nelle aree di confine delle regioni limitrofe.
Storicamente è il principale canale televisivo di Ferrara e della sua provincia.</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Contatti</span></h3><div class="textwidget custom-html-widget"><ul><li>Telefono per informazioni sulla pubblicità:<br>0532 9089</li><li>Indirizzo:<br>Via Virginia Woolf, 17, 44124 Ferrara (FE)</li><li>Redazione: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6b190e0f0a110204050e2b1f0e070e181f0e05180e45021f">[email&#160;protected]</a></li><li>Info: <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="02666771694276676e677176676c71672c6b76">[email&#160;protected]</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="text-211" class="widget widget_text clearfix"><h3 class="widget-title"><span>Note Legali</span></h3><div class="textwidget"><p><strong><a href="https://www.telestense.it/wp-content/uploads/2021/05/PRIVACY-POLICY-TELESTENSE.pdf" target="_blank" rel="noopener">Privacy Policy</a></strong></p></div></aside></div><div class="tg-fourth-footer-widget"><aside id="categories-7" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie</span></h3><form action="https://www.telestense.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select name='cat' id='cat' class='postform'><option value='-1'>Seleziona una categoria</option><option class="level-0" value="91693">Agricoltura</option><option class="level-0" value="95096">Alimentazione</option><option class="level-0" value="17196">Ambiente</option><option class="level-0" value="92544">Argenta</option><option class="level-0" value="91476">Arte</option><option class="level-0" value="95151">Artigianato</option><option class="level-0" value="22">Attualità</option><option class="level-0" value="94485">Biblioteca Ariostea</option><option class="level-0" value="13286">Bondeno</option><option class="level-0" value="13285">Cento</option><option class="level-0" value="92617">Cinema</option><option class="level-0" value="92546">Codigoro</option><option class="level-0" value="92547">Comacchio</option><option class="level-0" value="13284">Comuni</option><option class="level-0" value="93472">Conferenze</option><option class="level-0" value="13289">Copparo</option><option class="level-0" value="78767">Coronavirus</option><option class="level-0" value="21">Cronaca</option><option class="level-0" value="91137">Cultura</option><option class="level-0" value="92953">Cultura</option><option class="level-0" value="92728">Danza</option><option class="level-0" value="23">Economia</option><option class="level-0" value="93358">Eno-gastronomia</option><option class="level-0" value="24">Eventi</option><option class="level-0" value="14075">EXPO Time</option><option class="level-0" value="8187">Extra</option><option class="level-0" value="92562">Ferrara</option><option class="level-0" value="93651">Fiere</option><option class="level-0" value="82510">FIL ROUGE &#8211; L’arte di intrecciare fili… a partire dalla famiglia</option><option class="level-0" value="92548">Fiscaglia</option><option class="level-0" value="92725">Fotografia</option><option class="level-0" value="92712">Gastronomia</option><option class="level-0" value="92549">Goro</option><option class="level-0" value="13288">Il Delta</option><option class="level-0" value="79773">Incontri e scontri di Dalia Bighinati (all&#8217;epoca di Covid-19)</option><option class="level-0" value="92583">Info Pubblica Utilità</option><option class="level-0" value="94484">Informatica</option><option class="level-0" value="93353">Laboratori didattici</option><option class="level-0" value="92551">Lagosanto</option><option class="level-0" value="18292">Lavoro</option><option class="level-0" value="27">Lettere</option><option class="level-0" value="93244">Libri</option><option class="level-0" value="94123">Lirica</option><option class="level-0" value="92553">Mesola</option><option class="level-0" value="93077">Moda</option><option class="level-0" value="92612">Mostre</option><option class="level-0" value="93252">Motori</option><option class="level-0" value="95100">musei</option><option class="level-0" value="92600">Musica</option><option class="level-0" value="94587">Natura</option><option class="level-0" value="92554">Ostellato</option><option class="level-0" value="92555">Poggio Renatico</option><option class="level-0" value="13290">Polesine</option><option class="level-0" value="7813">Polesine in diretta</option><option class="level-0" value="25">Politica</option><option class="level-0" value="13287">Portomaggiore</option><option class="level-0" value="18">Primo Piano</option><option class="level-0" value="94513">Prosa</option><option class="level-0" value="29">Provincia di Ferrara</option><option class="level-0" value="92566">Regione Emilia-Romagna</option><option class="level-0" value="92557">Riva del Po</option><option class="level-0" value="209">Salute</option><option class="level-0" value="94984">Scienza</option><option class="level-0" value="91146">Scuola</option><option class="level-0" value="94985">Seminario</option><option class="level-0" value="93361">Solidarietà</option><option class="level-0" value="22189">SPAL</option><option class="level-0" value="92587">Spettacolo</option><option class="level-0" value="26">Sport</option><option class="level-0" value="92586">Teatro</option><option class="level-0" value="92564">Territorio</option><option class="level-0" value="92565">Trasporti</option><option class="level-0" value="64996">Tresignana</option><option class="level-0" value="91164">Turismo</option><option class="level-0" value="91185">Unife</option><option class="level-0" value="32">Università</option><option class="level-0" value="94333">Viabilità</option><option class="level-0" value="92560">Vigarano Mainarda</option><option class="level-0" value="92561">Voghiera</option><option class="level-0" value="94742">Volontariato</option> </select></form> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();</script> </aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/telestensetg.ferrara" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/telestensetg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/telestensefe" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/Telestense" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2022 <a href="https://www.telestense.it/" title="Telestense"><span>Telestense</span></a>. Tutti i diritti riservati.<br></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.telestense.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5'></script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.telestense.it\/covid-nel-ferrarese-altri-2-decessi-e-16-nuovi-ricoveri-20220112.html":277623};</script> <script type='text/javascript' id='post-views-counter-frontend-js-extra'>var pvcArgsFrontend = {"mode":"js","postID":"277623","nonce":"bdd2af664c","requestURL":"https:\/\/www.telestense.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};</script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();</script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202202.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'129967747',post:'277623',tz:'1',srv:'www.telestense.it'} ]);
	_stq.push([ 'clickTrackerInit', '129967747', '277623' ]);</script> <script defer src="https://www.telestense.it/wp-content/cache/autoptimize/js/autoptimize_1fac6b94a7d1541c7bffe7f3bb59a3a5.js"></script></body></html>