<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>DESPAR4T: al via la 64a stagione &#8211; Telestense</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-e418b206c88e758f4601f6216208824d" href="https://www.telestense.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-e418b206c88e758f4601f6216208824d.css" media="all" /><meta name='robots' content='max-image-preview:large' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Feed" href="https://www.telestense.it/feed" /><link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Feed dei commenti" href="https://www.telestense.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Telestense &raquo; DESPAR4T: al via la 64a stagione Feed dei commenti" href="https://www.telestense.it/despar4t-al-via-la-64a-stagione-20211019.html/feed" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-46899736-1" type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false"> var mi_version = '7.18.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStr = 'ga-disable-UA-46899736-1';  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 return document.cookie.indexOf( disableStr + '=true' ) > - 1;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 window[disableStr] = true;
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStr] = true;
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 if ( mi_track_user ) {
 function __gtagTracker() {dataLayer.push( arguments );}
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 });
 __gtagTracker( 'config', 'UA-46899736-1', {
 forceSSL:true,link_attribution:true,					} );
 window.gtag = __gtagTracker;										(
 function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 }
 )();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 } </script>   <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='wp-block-library-theme-inline-css' type='text/css'> #start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none} </style><link rel='preload' as='font' id='wpzoom-social-icons-font-academicons-ttf-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-academicons-woff-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff' type='font/woff' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-ttf-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-woff-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff' type='font/woff' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-woff2-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2' type='font/woff2' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-genericons-ttf-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-genericons-woff-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff' type='font/woff' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-socicon-ttf-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf' type='font/ttf' crossorigin /><link rel='preload' as='font' id='wpzoom-social-icons-font-socicon-woff-css' href='https://www.telestense.it/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff' type='font/woff' crossorigin /><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.telestense.it","hash_tracking":"false","ua":"UA-46899736-1"};
/* ]]> */ </script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <!--[if lte IE 8]> <script defer type='text/javascript' src='https://www.telestense.it/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.telestense.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.telestense.it/wp-json/wp/v2/posts/272045" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telestense.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telestense.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel="canonical" href="https://www.telestense.it/despar4t-al-via-la-64a-stagione-20211019.html" /><link rel='shortlink' href='https://wp.me/p8NkxZ-18LP' /><link rel="alternate" type="application/json+oembed" href="https://www.telestense.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telestense.it%2Fdespar4t-al-via-la-64a-stagione-20211019.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.telestense.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telestense.it%2Fdespar4t-al-via-la-64a-stagione-20211019.html&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.40.0" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.telestense.it/xmlrpc.php"> <style type="text/css"> #wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
 #wp-admin-bar-pvc-post-views .pvc-line-graph {
 display: inline-block;
 width: 1px;
 margin-right: 1px;
 background-color: #ccc;
 vertical-align: baseline;
 }
 #wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
 #wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% } </style> <meta property="og:type" content="article" /><meta property="og:title" content="DESPAR4T: al via la 64a stagione" /><meta property="og:url" content="https://www.telestense.it/despar4t-al-via-la-64a-stagione-20211019.html" /><meta property="og:description" content="La storica società di Luigi Moretti pronta per l&#8217;ennesima sfida La Despar 4 Torri Ferrara si appresta ad affrontare la settantaquattresima stagione della sua lunga storia, che vede un altro i…" /><meta property="article:published_time" content="2021-10-19T13:09:11+00:00" /><meta property="article:modified_time" content="2021-10-19T13:09:11+00:00" /><meta property="og:site_name" content="Telestense" /><meta property="og:image" content="https://www.telestense.it/wp-content/uploads/2021/10/548272C5-C215-4164-8BC2-431643399012.jpeg" /><meta property="og:image:width" content="1854" /><meta property="og:image:height" content="1085" /><meta property="og:locale" content="it_IT" /><meta name="twitter:text:title" content="DESPAR4T: al via la 64a stagione" /><meta name="twitter:image" content="https://www.telestense.it/wp-content/uploads/2021/10/548272C5-C215-4164-8BC2-431643399012.jpeg?w=640" /><meta name="twitter:card" content="summary_large_image" />  <style type="text/css" id="wp-custom-css">/*.widget_highlighted_posts .single-article {
 width: 512px;
 overflow: hidden;
 height: 10.6em;
}
.entry-content img, .comment-content img, .widget img {
 width: 100%;
}  .single-article {
}  .single-article:first-child:last-child >
figure {
 overflow: hidden;
 height: 12.8em;
 margin-bottom: 1em;
}*/</style></head><body class="post-template-default single single-post postid-272045 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar wide elementor-default elementor-kit-259067 aa-prefix-teles-"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> martedì, Ottobre 19, 2021</div><div class="breaking-news"> <strong class="breaking-news-latest">Ultimo:</strong><ul class="newsticker"><li> <a href="https://www.telestense.it/gli-intraprendenti-raccontano-le-imprese-ripartono-i-percorsi-tra-scuola-e-impresa-rivolti-agli-istituti-superiori-di-ferrara-e-provincia-20211019.html" title="Gli ‘Intraprendenti’! raccontano le imprese: ripartono i percorsi tra scuola e impresa rivolti agli istituti superiori di Ferrara e provincia"> Gli ‘Intraprendenti’! raccontano le imprese: ripartono i percorsi tra scuola e impresa rivolti agli istituti superiori di Ferrara e provincia </a></li><li> <a href="https://www.telestense.it/blitz-contro-associazione-neo-nazista-no-vax-coinvolta-anche-ferrara-20211019.html" title="Blitz contro associazione neo-nazista no vax, coinvolta anche Ferrara"> Blitz contro associazione neo-nazista no vax, coinvolta anche Ferrara </a></li><li> <a href="https://www.telestense.it/il-professor-alberto-papi-di-unife-nominato-esperto-mondiale-in-malattie-dellapparato-respiratorio-20211019.html" title="Il Professor Alberto Papi di Unife nominato esperto mondiale in Malattie dell&#8217;Apparato Respiratorio"> Il Professor Alberto Papi di Unife nominato esperto mondiale in Malattie dell&#8217;Apparato Respiratorio </a></li><li> <a href="https://www.telestense.it/covid-nel-ferrarese-4-positivi-e-14-guariti-nessun-ricovero-20211019.html" title="Covid, nel ferrarese 4 positivi e 14 guariti. Nessun ricovero"> Covid, nel ferrarese 4 positivi e 14 guariti. Nessun ricovero </a></li><li> <a href="https://www.telestense.it/talk-together-da-oggi-laboratori-online-per-creare-opportunita-e-orientamento-lavorativo-post-pandemia-20211019.html" title="&#8216;Talk Together&#8217;: da oggi laboratori online per creare opportunità  e orientamento lavorativo post-pandemia."> &#8216;Talk Together&#8217;: da oggi laboratori online per creare opportunità e orientamento lavorativo post-pandemia. </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/telestensetg.ferrara" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/telestensetg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/telestensefe" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/Telestense" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://www.telestense.it/" class="custom-logo-link" rel="home"><img width="266" height="90" src="https://www.telestense.it/wp-content/uploads/2021/09/cropped-telestense-logo-canali-16-113.png" class="custom-logo" alt="Telestense" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://www.telestense.it/" title="Telestense" rel="home">Telestense</a></h3><p id="site-description"> News in tempo reale &#8211; Le notizie e video di politica, cronaca, economia, sport, informazione, eventi e cultura</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside class="widget teles-widget clearfix"><div class="pushbar" id="teles-1793540166"><a class="pushbar" href="https://www.copma.it/" target="_blank"><img style="max-width: 100%; width: 728px; position: inline-block;" src="https://www.telestense.it/wp-content/uploads/2021/02/copma.jpg"></a></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://www.telestense.it/" title="Telestense"> <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://www.telestense.it/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search" class="s field" name="s" value="" placeholder="Cerca" /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-233628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233628"><a href="https://www.telestense.it/category/temi/coronavirus">Coronavirus</a></li><li id="menu-item-65196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65196"><a title="Articoli di cronaca locale e nazionale." href="https://www.telestense.it/category/cronaca">Cronaca</a></li><li id="menu-item-65203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65203"><a title="Articoli di politica locale e nazionale." href="https://www.telestense.it/category/temi/politica">Politica</a></li><li id="menu-item-65202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65202"><a title="Articoli di economia locale e nazionale." href="https://www.telestense.it/category/temi/economia">Economia</a></li><li id="menu-item-65198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65198"><a title="Articoli di arte, cultura, spettacoli ed eventi locali." href="https://www.telestense.it/category/temi/cultura">Eventi</a><ul class="sub-menu"><li id="menu-item-65197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65197"><a title="Articoli di attualità." href="https://www.telestense.it/category/attualita">Attualità</a></li></ul></li><li id="menu-item-65204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65204"><a title="Articoli riguardanti salute e sanità." href="https://www.telestense.it/category/temi/salute">Salute</a></li><li id="menu-item-65195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65195"><a title="Tutto sullo sport." href="https://www.telestense.it/category/temi/sport">Sport</a><ul class="sub-menu"><li id="menu-item-99528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99528"><a title="Articoli di sport locale." href="https://www.telestense.it/category/temi/sport">Articoli di sport</a></li><li id="menu-item-99506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99506"><a title="Trasmissioni sportive e i VIDEO" href="https://www.telestense.it/video-sport">Trasmissioni sportive</a><ul class="sub-menu"><li id="menu-item-99524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99524"><a title="Lunedì Sport" href="https://www.telestense.it/video-sport/lunedi-sport">Lunedì Sport</a></li><li id="menu-item-99525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99525"><a title="Basket In" href="https://www.telestense.it/basket-in">Basket In</a></li><li id="menu-item-269859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269859"><a href="https://www.telestense.it/match-tra-cronaca-e-sport">Match – Tra cronaca e sport</a></li></ul></li></ul></li><li id="menu-item-98806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98806"><a title="Articoli comune per comune." href="https://www.telestense.it/category/territorio/comuni">Comuni</a><ul class="sub-menu"><li id="menu-item-98807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98807"><a title="Cento e Sant’Agostino" href="https://www.telestense.it/category/territorio/comuni/cento">Cento</a></li><li id="menu-item-98808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98808"><a title="Alto ferrarese: BONDENO, VIGARANO, POGGIO RENATICO, MIRABELLO" href="https://www.telestense.it/category/territorio/comuni/bondeno">Alto ferrarese: BONDENO, VIGARANO, POGGIO RENATICO, MIRABELLO</a></li><li id="menu-item-98809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98809"><a title="Portomaggiore e Argenta: PORTOMAGGIORE, ARGENTA, VOGHIERA, MASI TORELLO" href="https://www.telestense.it/category/territorio/comuni/portomaggiore">Portomaggiore e Argenta: PORTOMAGGIORE, ARGENTA, VOGHIERA, MASI TORELLO</a></li><li id="menu-item-98810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98810"><a title="Il Delta: COMACCHIO, CODIGORO, MESOLA, GORO E LAGOSANTO" href="https://www.telestense.it/category/territorio/delta">Il Delta: COMACCHIO, CODIGORO, MESOLA, GORO E LAGOSANTO</a><ul class="sub-menu"><li id="menu-item-112534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112534"><a title="Comacchio e il delta" href="https://www.telestense.it/category/territorio/delta">Comacchio</a></li></ul></li><li id="menu-item-98811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98811"><a title="Copparo e dintorni: COPPARO, TRESIGALLO, FORMIGNANA, FISCAGLIA, JOLANDA, BERRA E RO FERRARESE" href="https://www.telestense.it/category/territorio/comuni/copparo">Copparo e dintorni: COPPARO, TRESIGALLO, FORMIGNANA, FISCAGLIA, JOLANDA, BERRA E RO FERRARESE</a></li><li id="menu-item-98812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98812"><a title="Polesine: OCCHIOBELLO, STIENTA, BADIA E FICAROLO" href="https://www.telestense.it/category/territorio/polesine">Polesine: OCCHIOBELLO, STIENTA, BADIA E FICAROLO</a></li><li id="menu-item-65862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65862"><a title="Polesine in diretta" href="https://www.telestense.it/category/polesine">Polesine in diretta</a></li></ul></li><li id="menu-item-65242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65242"><a title="Economia, provincia, salute e sanità, istruzione, università e blog" href="#">Altro</a><ul class="sub-menu"><li id="menu-item-65194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65194"><a title="Articoli in primo piano della nostra testata giornalistica ed emittente TV" href="https://www.telestense.it/category/featured">Tutti i PRIMI PIANO</a></li><li id="menu-item-65205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65205"><a title="Provincia e dintorni." href="https://www.telestense.it/category/territorio/provincia-ferrara">Provincia di Ferrara</a></li><li id="menu-item-65206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65206"><a title="Istruzione e università." href="https://www.telestense.it/category/temi/universita">Università</a></li><li id="menu-item-133748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133748"><a title="Articoli sull&#8217;ambiente." href="https://www.telestense.it/category/temi/ambiente">Ambiente</a></li><li id="menu-item-65199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65199"><a title="Le lettere che i nostri lettori e telespettatori mandano alla redazione" href="https://www.telestense.it/category/lettere">Lettere</a></li><li id="menu-item-142806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142806"><a href="https://www.telestense.it/category/temi/lavoro">Lavoro</a></li><li id="menu-item-107812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107812"><a title="EXPO" href="https://www.telestense.it/category/expo-time">EXPO Time</a></li></ul></li><li id="menu-item-251360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251360"><a href="https://www.telestense.it/chi-siamo/palinsesto-3-2">Palinsesto</a></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-272045" class="post-272045 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="featured-image"> <img width="800" height="445" src="https://www.telestense.it/wp-content/uploads/2021/10/548272C5-C215-4164-8BC2-431643399012-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.telestense.it/category/temi/sport" rel="category tag">Sport</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> DESPAR4T: al via la 64a stagione</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.telestense.it/despar4t-al-via-la-64a-stagione-20211019.html" title="15:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-10-19T15:09:11+02:00">19/10/2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n" href="https://www.telestense.it/author/alessandro-sovrani" title="Redazione"> Redazione </a> </span> </span> <span class="comments"> <a href="https://www.telestense.it/despar4t-al-via-la-64a-stagione-20211019.html#respond"><i class="fa fa-comment"></i> 0 commenti</a> </span></div><div class="entry-content clearfix"><div class="post-views post-272045 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Visite:</span> <span class="post-views-count">12</span></div><h3>La storica società di Luigi Moretti pronta per l&#8217;ennesima sfida</h3><p><a href="https://www.telestense.it/wp-content/uploads/2021/10/591D7D2D-682D-4612-8CB6-9EA402C538DB.jpeg"><img class="size-medium wp-image-271497 alignright lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.telestense.it/wp-content/uploads/2021/10/591D7D2D-682D-4612-8CB6-9EA402C538DB-140x300.jpeg" alt="" width="140" height="300" data-srcset="https://www.telestense.it/wp-content/uploads/2021/10/591D7D2D-682D-4612-8CB6-9EA402C538DB-140x300.jpeg 140w, https://www.telestense.it/wp-content/uploads/2021/10/591D7D2D-682D-4612-8CB6-9EA402C538DB-477x1024.jpeg 477w, https://www.telestense.it/wp-content/uploads/2021/10/591D7D2D-682D-4612-8CB6-9EA402C538DB.jpeg 493w" sizes="(max-width: 140px) 100vw, 140px" /><noscript><img class="size-medium wp-image-271497 alignright lazyload" src="https://www.telestense.it/wp-content/uploads/2021/10/591D7D2D-682D-4612-8CB6-9EA402C538DB-140x300.jpeg" alt="" width="140" height="300" srcset="https://www.telestense.it/wp-content/uploads/2021/10/591D7D2D-682D-4612-8CB6-9EA402C538DB-140x300.jpeg 140w, https://www.telestense.it/wp-content/uploads/2021/10/591D7D2D-682D-4612-8CB6-9EA402C538DB-477x1024.jpeg 477w, https://www.telestense.it/wp-content/uploads/2021/10/591D7D2D-682D-4612-8CB6-9EA402C538DB.jpeg 493w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>La Despar 4 Torri Ferrara si appresta ad affrontare la settantaquattresima stagione della sua lunga storia, che vede un altro importante traguardo nella ripartenza del basket giocato, dopo gli arresti forzati dei campionati degli ultimi due anni. Le difficoltà dovute alla pandemia non sono mancate, ma i valori da sempre trasmessi dalla società, fin dalla sua fondazione nel 1948, hanno permesso di lasciare intatto il suo ruolo di punto di riferimento per i giovani ferraresi, anche grazie al grande lavoro di tutto lo staff e la dirigenza granata. Il settore giovanile coordinato da Andrea Fels permetterà infatti a numerosi ragazzi di disputare i campionati giovanili Under 14, Under 15, Under 17 e Under 19, a cui si aggiunge la novità della squadra di Prima Divisione. È portata avanti inoltre l’attività dei più piccoli del minibasket, sotto la guida del responsabile Claudio Pasetti, a cui si affianca il prosieguo del progetto scuole, nel rispetto delle normative anti Covid-19.<br /> La prima squadra granata, invece, partecipa quest’anno la Serie C Silver Emilia-Romagna, con una prima fase del torneo che la vede inserita nel Girone A. La dirigenza della 4 Torri ha allestito un gruppo coeso e competitivo di ragazzi giovani, arricchito dalla presenza di giocatori del vivaio granata, che rappresenta una grande soddisfazione per il lavoro svolto dagli allenatori del settore giovanile. A seguire i granata nelle partite casalinghe ci saranno i ragazzi dell’Istituto d’Istruzione Superiore “Luigi Einaudi” di Ferrara insieme al prof. Pietro Benedetti (responsabile dello “StudenTG”), che coordinerà il lavoro di interviste ai giocatori e di riprese video e fotografiche del match, in virtù della collaborazione tra la 4 Torri e l’Istituto scolastico.<br /> Un grande ringraziamento va a tutti gli sponsor, che non hanno mai fatto mancare il loro appoggio alla società anche nei momenti più difficili. Sono rinnovate, infatti, le collaborazioni con i main sponsor Despar, Salvi e UnipolSai LM Assicurazioni S.A.S. del Dr. Luigi Moretti &amp; C., nonché con Macron, che provvederà a fornire il materiale tecnico per gli atleti<br /> tesserati e lo staff.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-272045" class="share-facebook sd-button share-icon no-text" href="https://www.telestense.it/despar4t-al-via-la-64a-stagione-20211019.html?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.telestense.it/despar4t-al-via-la-64a-stagione-20211019.html?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-272045" class="share-twitter sd-button share-icon no-text" href="https://www.telestense.it/despar4t-al-via-la-64a-stagione-20211019.html?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.telestense.it/despar4t-al-via-la-64a-stagione-20211019.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.telestense.it/al-museo-della-cattedrale-di-ferrara-terminato-il-restauro-la-sacra-famiglia-del-cavalier-darpino-torna-a-risplendere-nei-suoi-colori-originari-20211019.html" rel="prev"><span class="meta-nav">&larr;</span> Al Museo della Cattedrale di Ferrara, terminato il restauro, la &#8216;Sacra Famiglia&#8217; del Cavalier d&#8217;Arpino torna a risplendere nei suoi colori originari</a></li><li class="next"><a href="https://www.telestense.it/dracula-presentazione-del-libro-che-ne-riscopre-origini-e-autore-il-23-ottobre-alle-1730-alla-biblioteca-giardino-20211019.html" rel="next">Dracula: presentazione del libro che ne riscopre origini e autore, il 23 ottobre alle 17,30 alla Biblioteca Giardino <span class="meta-nav">&rarr;</span></a></li></ul><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/despar4t-al-via-la-64a-stagione-20211019.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=despar4t-al-via-la-64a-stagione#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.telestense.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='272045' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bac7869182" /></p><input type="hidden" id="ak_js" name="ak_js" value="178" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div><div id="secondary"><aside id="text-204" class="widget widget_text clearfix"><div class="textwidget"><div class="teles-sidebar_cat_sport" style="text-align: center; " id="teles-661016842"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-137395525"><a class="StandardBanner" href="http://www.gardenale-estintori.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2019/11/gardenale-estintori.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1638918603"><a class="StandardBanner" href="https://www.omegagruppo.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2020/11/omega.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1689123197"><a class="StandardBanner" href="https://www.autopo.fe.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2019/07/autopo.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-981940954"><a class="StandardBanner" href="http://www.leresidenzedelbenessere.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2021/02/Casa-protetta-S.-Antonio-Ferrara.gif"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-49521747"><a class="StandardBanner" href="http://abbigliamentoginoconfezionidigaluppisabrina.com/?utm_source=gmb&utm_medium=referral" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2021/06/abbigliamento-gino.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-545247896"><a class="StandardBanner" href="https://www.maranimanueleimpianti.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2018/07/marani.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-2092522485"><a class="StandardBanner" href="http://www.unipro.engineering/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2020/10/uni-pro-engineering.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1276808522"><a class="StandardBanner" href="https://www.avicolartigiana.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2021/07/avicola-artigiana.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1995372231"><a class="StandardBanner" href="https://www.unieuro.it/online/negozi/Unieuro-Masi-Torello" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2021/04/grelewski.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-861662437"><a class="StandardBanner" href="https://www.booby.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2021/09/due-erre-booby.gif"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1566932732"><a class="StandardBanner" href="https://arredamentitancini.com/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2021/01/tancini.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-793599297"><a class="StandardBanner" href="https://www.artedil-nalin.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2020/02/artedil.gif"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1716553787"><a class="StandardBanner" href="https://www.krifi.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2017/05/krifi-caffe_20160527094236.jpeg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-258119342"><a class="StandardBanner" href="https://franciosi.concessionaria.renault.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2021/08/franciosi-auto-wh.gif"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1566758898"><a class="StandardBanner" href="https://www.vis2008ferrara.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2021/09/vis2008.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1999619373"><a class="StandardBanner" href="https://www.albanatimpianti.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2021/10/albanati-impianti-logo.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-847153499"><a class="StandardBanner" href="https://www.safitaly.net/ferrara.html" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2020/07/saf-italy.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-522612817"><a class="StandardBanner" href="https://www.exera.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2019/05/exera.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-93832046"><a class="StandardBanner" href="https://www.facebook.com/Ottica-Pellizzola-2264805643767967/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2020/10/ottica-pellizzola.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-70623536"><a class="StandardBanner" href="https://www.topsecret.it/" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2020/06/top-secret-sport.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-27495304"><a class="StandardBanner" href="http://www.residenzequisisana.it/quisisana-ostellato" target="_blank" rel="noopener"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2021/05/quisisana-300x250-1.jpg"></a></div></div></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="text-18" class="widget widget_text clearfix"><div class="textwidget"><hr /></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-195" class="widget widget_text clearfix"><h3 class="widget-title"><span>Su di noi</span></h3><div class="textwidget"><img title="logo" src="https://www.telestense.it/wp-content/uploads/2021/09/telestense-logo-canali-16-113-wh.png" alt="Logo" /> <br> Telestense è una emittente televisiva con sede a Ferrara, visibile a Ferrara e Rovigo (ch.16, 113, 298), Emilia-Romagna, Veneto e nelle aree di confine delle regioni limitrofe.
Storicamente è il principale canale televisivo di Ferrara e della sua provincia.</div></aside><aside id="text-206" class="widget widget_text clearfix"><div class="textwidget"><p><strong><a href="https://www.telestense.it/wp-content/uploads/2021/05/PRIVACY-POLICY-TELESTENSE.pdf" target="_blank" rel="noopener">Privacy Policy</a></strong></p></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Contatti</span></h3><div class="textwidget custom-html-widget"><ul><li>Telefono per informazioni sulla pubblicità:<br>0532 9089</li><li>Indirizzo:<br>Via Virginia Woolf, 17, 44124 Ferrara (FE)</li><li>Redazione: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="85f7e0e1e4ffeceaebe0c5f1e0e9e0f6f1e0ebf6e0abecf1">[email&#160;protected]</a></li><li>Info: <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e98d8c9a82a99d8c858c9a9d8c879a8cc7809d">[email&#160;protected]</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="categories-3" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie</span></h3><form action="https://www.telestense.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select name='cat' id='cat' class='postform'><option value='-1'>Seleziona una categoria</option><option class="level-0" value="91693">Agricoltura</option><option class="level-0" value="17196">Ambiente</option><option class="level-0" value="92544">Argenta</option><option class="level-0" value="91476">Arte</option><option class="level-0" value="22">Attualità</option><option class="level-0" value="13286">Bondeno</option><option class="level-0" value="13285">Cento</option><option class="level-0" value="92617">Cinema</option><option class="level-0" value="92546">Codigoro</option><option class="level-0" value="92547">Comacchio</option><option class="level-0" value="13284">Comuni</option><option class="level-0" value="93472">Conferenze</option><option class="level-0" value="13289">Copparo</option><option class="level-0" value="78767">Coronavirus</option><option class="level-0" value="21">Cronaca</option><option class="level-0" value="91137">Cultura</option><option class="level-0" value="92953">Cultura</option><option class="level-0" value="92728">Danza</option><option class="level-0" value="23">Economia</option><option class="level-0" value="93358">Eno-gastronomia</option><option class="level-0" value="24">Eventi</option><option class="level-0" value="14075">EXPO Time</option><option class="level-0" value="8187">Extra</option><option class="level-0" value="92562">Ferrara</option><option class="level-0" value="93651">Fiere</option><option class="level-0" value="82510">FIL ROUGE &#8211; L’arte di intrecciare fili… a partire dalla famiglia</option><option class="level-0" value="92548">Fiscaglia</option><option class="level-0" value="92725">Fotografia</option><option class="level-0" value="92712">Gastronomia</option><option class="level-0" value="92549">Goro</option><option class="level-0" value="13288">Il Delta</option><option class="level-0" value="79773">Incontri e scontri di Dalia Bighinati (all&#8217;epoca di Covid-19)</option><option class="level-0" value="92583">Info Pubblica Utilità</option><option class="level-0" value="93353">Laboratori didattici</option><option class="level-0" value="92551">Lagosanto</option><option class="level-0" value="18292">Lavoro</option><option class="level-0" value="27">Lettere</option><option class="level-0" value="93244">Libri</option><option class="level-0" value="92553">Mesola</option><option class="level-0" value="93077">Moda</option><option class="level-0" value="92612">Mostre</option><option class="level-0" value="93252">Motori</option><option class="level-0" value="92600">Musica</option><option class="level-0" value="92554">Ostellato</option><option class="level-0" value="92555">Poggio Renatico</option><option class="level-0" value="13290">Polesine</option><option class="level-0" value="7813">Polesine in diretta</option><option class="level-0" value="25">Politica</option><option class="level-0" value="13287">Portomaggiore</option><option class="level-0" value="18">Primo Piano</option><option class="level-0" value="29">Provincia di Ferrara</option><option class="level-0" value="92566">Regione Emilia-Romagna</option><option class="level-0" value="92557">Riva del Po</option><option class="level-0" value="209">Salute</option><option class="level-0" value="91146">Scuola</option><option class="level-0" value="93361">Solidarietà</option><option class="level-0" value="22189">SPAL</option><option class="level-0" value="92587">Spettacolo</option><option class="level-0" value="26">Sport</option><option class="level-0" value="92586">Teatro</option><option class="level-0" value="92564">Territorio</option><option class="level-0" value="92565">Trasporti</option><option class="level-0" value="64996">Tresignana</option><option class="level-0" value="91164">Turismo</option><option class="level-0" value="91185">Unife</option><option class="level-0" value="32">Università</option><option class="level-0" value="92560">Vigarano Mainarda</option><option class="level-0" value="92561">Voghiera</option> </select></form> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> /* <![CDATA[ */
(function() {
 var dropdown = document.getElementById( "cat" );
 function onCatChange() {
 if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
 dropdown.parentNode.submit();
 }
 }
 dropdown.onchange = onCatChange;
})();
/* ]]> */ </script></aside></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/telestensetg.ferrara" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/telestensetg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/telestensefe" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/Telestense" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2021 <a href="https://www.telestense.it/" title="Telestense"><span>Telestense</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <script type="text/javascript"> window.WPCOM_sharing_counts = {"https:\/\/www.telestense.it\/despar4t-al-via-la-64a-stagione-20211019.html":272045}; </script> <script type='text/javascript' id='post-views-counter-frontend-js-extra'> /* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/www.telestense.it\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"272045","nonce":"526b25d1ae"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='sharing-js-js-extra'> /* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */ </script> <script src='https://stats.wp.com/e-202142.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'129967747',post:'272045',tz:'2',srv:'www.telestense.it'} ]);
 _stq.push([ 'clickTrackerInit', '129967747', '272045' ]); </script> <script defer src="https://www.telestense.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-1288a294e763949c4e54955aed183025.js"></script></body></html>