<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>Hanno preso il via da lunedì le vaccinazioni al San Rocco &#8211; Telestense</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-3b6ba0009f2c713507b5d2422126cca8" href="https://www.telestense.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-3b6ba0009f2c713507b5d2422126cca8.css" media="all" /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Feed" href="https://www.telestense.it/feed" /><link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Feed dei commenti" href="https://www.telestense.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Telestense &raquo; Hanno preso il via da lunedì le vaccinazioni al San Rocco Feed dei commenti" href="https://www.telestense.it/hanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html/feed" />  <script type="text/javascript" data-cfasync="false"> (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
 var mi_version         = '7.13.3';
 var mi_track_user      = true;
 var mi_no_track_reason = ''; 
 var disableStr = 'ga-disable-UA-46899736-1';  /* Function to detect opted out users */
 function __gaTrackerIsOptedOut() {
 return document.cookie.indexOf(disableStr + '=true') > -1;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gaTrackerIsOptedOut() ) {
 window[disableStr] = true;
 }  /* Opt-out function */
 function __gaTrackerOptout() {
 document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStr] = true;
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gaTrackerOptout();
 }
 } 
 if ( mi_track_user ) {
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');  __gaTracker('create', 'UA-46899736-1', 'auto');
 __gaTracker('set', 'forceSSL', true);
 __gaTracker('require', 'displayfeatures');
 __gaTracker('require', 'linkid', 'linkid.js');
 __gaTracker('send','pageview');
 } else {
 console.log( "" );
 (function() {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 var noopfn = function() {
 return null;
 };
 var noopnullfn = function() {
 return null;
 };
 var Tracker = function() {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = noopfn;
 var __gaTracker = function() {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len-1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
 return;
 }
 try {
 f.hitCallback();
 } catch (ex) {  }
 };
 __gaTracker.create = function() {
 return new Tracker();
 };
 __gaTracker.getByName = noopnullfn;
 __gaTracker.getAll = function() {
 return [];
 };
 __gaTracker.remove = noopfn;
 window['__gaTracker'] = __gaTracker;
 })();
 } </script>   <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' id='cookie-notice-front-js-extra'> /* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.telestense.it\/wp-admin\/admin-ajax.php","nonce":"954150126e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */ </script> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <!--[if lte IE 8]> <script defer type='text/javascript' src='https://www.telestense.it/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.telestense.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.telestense.it/wp-json/wp/v2/posts/249768" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telestense.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telestense.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel="canonical" href="https://www.telestense.it/hanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html" /><link rel='shortlink' href='https://wp.me/p8NkxZ-12Yw' /><link rel="alternate" type="application/json+oembed" href="https://www.telestense.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telestense.it%2Fhanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.telestense.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telestense.it%2Fhanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html&#038;format=xml" /> <style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.telestense.it/xmlrpc.php"> <meta property="og:type" content="article" /><meta property="og:title" content="Hanno preso il via da lunedì le vaccinazioni al San Rocco" /><meta property="og:url" content="https://www.telestense.it/hanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html" /><meta property="og:description" content="Hanno preso il via lunedì 11 gennaio le vaccinazioni anticovid alla Cittadella San Rocco di Ferrara. L&#8217;ex-anello del Sant&#8217;Anna è il quarto punto predisposto per la campagna vaccinale in…" /><meta property="article:published_time" content="2021-01-13T10:58:41+00:00" /><meta property="article:modified_time" content="2021-01-13T10:58:41+00:00" /><meta property="og:site_name" content="Telestense" /><meta property="og:image" content="https://i2.wp.com/www.telestense.it/wp-content/uploads/2021/01/vax.png?fit=800%2C503&amp;ssl=1" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="503" /><meta property="og:locale" content="it_IT" /><meta name="twitter:text:title" content="Hanno preso il via da lunedì le vaccinazioni al San Rocco" /><meta name="twitter:image" content="https://i2.wp.com/www.telestense.it/wp-content/uploads/2021/01/vax.png?fit=800%2C503&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /> </head><body class="post-template-default single single-post postid-249768 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set right-sidebar wide aa-prefix-teles- elementor-default elementor-kit-244337"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><header id="masthead" class="site-header clearfix "><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> mercoledì, Gennaio 13, 2021</div><div class="breaking-news"> <strong class="breaking-news-latest">Ultimo:</strong><ul class="newsticker"><li> <a href="https://www.telestense.it/hanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html" title="Hanno preso il via da lunedì le vaccinazioni al San Rocco"> Hanno preso il via da lunedì le vaccinazioni al San Rocco </a></li><li> <a href="https://www.telestense.it/presentata-la-nuova-fontana-di-piazza-repubblica-20210113.html" title="Presentata la nuova fontana di Piazza Repubblica"> Presentata la nuova fontana di Piazza Repubblica </a></li><li> <a href="https://www.telestense.it/covid-19-a-ferrara-128-nuovi-positivi-4-ricoveri-in-ospedale-e-6-decessi-20210112.html" title="Covid-19: a Ferrara 128 nuovi positivi, 4 ricoveri in ospedale e 6 decessi"> Covid-19: a Ferrara 128 nuovi positivi, 4 ricoveri in ospedale e 6 decessi </a></li><li> <a href="https://www.telestense.it/coronavirus-in-emilia-romagna-la-campagna-vaccinale-sta-procedendo-a-pieno-ritmo-20210112.html" title="Coronavirus, in Emilia-Romagna la campagna vaccinale sta procedendo a pieno ritmo"> Coronavirus, in Emilia-Romagna la campagna vaccinale sta procedendo a pieno ritmo </a></li><li> <a href="https://www.telestense.it/ridotta-e-arrotondata-a-22-euro-la-tariffa-per-il-rilascio-della-carta-didentita-elettronica-20210112.html" title="Ridotta e arrotondata a 22 euro la tariffa per il rilascio della Carta d&#8217;identità elettronica"> Ridotta e arrotondata a 22 euro la tariffa per il rilascio della Carta d&#8217;identità elettronica </a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/telestensetg.ferrara" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/telestensetg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/telestensefe" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/Telestense" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://www.telestense.it/" class="custom-logo-link" rel="home"><img width="266" height="90" src="https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/10/cropped-telestense-logo-canali.png?fit=266%2C90&amp;ssl=1" class="custom-logo" alt="Telestense" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://www.telestense.it/" title="Telestense" rel="home">Telestense</a></h3><p id="site-description"> News in tempo reale &#8211; Le notizie e video di politica, cronaca, economia, sport, informazione, eventi e cultura</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside class="widget teles-widget clearfix"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="pushbar" id="teles-2066932314"><a class="pushbar" href="https://www.pazzionoranzefunebri.it/" target="_blank"><img style="max-width: 100%; width: 728px; position: inline-block;" src="https://www.telestense.it/wp-content/uploads/2020/10/pazzi-728x90-1.jpg"></a></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://www.telestense.it/" title="Telestense"> <i class="fa fa-home"></i> </a></div><div class="search-random-icons-container"><div class="top-search-wrap"> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://www.telestense.it/" class="search-form searchform clearfix" method="get" role="search"><div class="search-wrap"> <input type="search" class="s field" name="s" value="" placeholder="Cerca" /> <button class="search-icon" type="submit"></button></div></form></div></div></div><p class="menu-toggle"></p><div class="menu-primary-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-233628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233628"><a href="https://www.telestense.it/category/coronavirus">Coronavirus</a></li><li id="menu-item-65196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65196"><a title="Articoli di cronaca locale e nazionale." href="https://www.telestense.it/category/cronaca">Cronaca</a></li><li id="menu-item-65203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65203"><a title="Articoli di politica locale e nazionale." href="https://www.telestense.it/category/politica">Politica</a></li><li id="menu-item-65202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65202"><a title="Articoli di economia locale e nazionale." href="https://www.telestense.it/category/economia">Economia</a></li><li id="menu-item-65198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65198"><a title="Articoli di arte, cultura, spettacoli ed eventi locali." href="https://www.telestense.it/category/cultura">Eventi</a><ul class="sub-menu"><li id="menu-item-65197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65197"><a title="Articoli di attualità." href="https://www.telestense.it/category/attualita">Attualità</a></li></ul></li><li id="menu-item-65204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65204"><a title="Articoli riguardanti salute e sanità." href="https://www.telestense.it/category/salute-2">Salute</a></li><li id="menu-item-65195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65195"><a title="Tutto sullo sport." href="https://www.telestense.it/category/sport">Sport</a><ul class="sub-menu"><li id="menu-item-99528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99528"><a title="Articoli di sport locale." href="https://www.telestense.it/category/sport">Articoli di sport</a></li><li id="menu-item-99506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99506"><a title="Trasmissioni sportive e i VIDEO" href="https://www.telestense.it/video-sport">Trasmissioni sportive</a><ul class="sub-menu"><li id="menu-item-99524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99524"><a title="Lunedì Sport" href="https://www.telestense.it/video-sport/lunedi-sport">Lunedì Sport</a></li><li id="menu-item-99525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99525"><a title="Basket In" href="https://www.telestense.it/basket-in">Basket In</a></li></ul></li></ul></li><li id="menu-item-98806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98806"><a title="Articoli comune per comune." href="https://www.telestense.it/category/comuni">Comuni</a><ul class="sub-menu"><li id="menu-item-98807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98807"><a title="Cento e Sant’Agostino" href="https://www.telestense.it/category/comuni/area-1-cento-e-santagostino">Cento e Sant’Agostino</a></li><li id="menu-item-98808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98808"><a title="Alto ferrarese: BONDENO, VIGARANO, POGGIO RENATICO, MIRABELLO" href="https://www.telestense.it/category/comuni/area-2-bondeno-e-alto-ferrarese">Alto ferrarese: BONDENO, VIGARANO, POGGIO RENATICO, MIRABELLO</a></li><li id="menu-item-98809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98809"><a title="Portomaggiore e Argenta: PORTOMAGGIORE, ARGENTA, VOGHIERA, MASI TORELLO" href="https://www.telestense.it/category/comuni/area-3-portomaggiore-e-argenta">Portomaggiore e Argenta: PORTOMAGGIORE, ARGENTA, VOGHIERA, MASI TORELLO</a></li><li id="menu-item-98810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98810"><a title="Il Delta: COMACCHIO, CODIGORO, MESOLA, GORO E LAGOSANTO" href="https://www.telestense.it/category/comuni/area-4-il-delta">Il Delta: COMACCHIO, CODIGORO, MESOLA, GORO E LAGOSANTO</a><ul class="sub-menu"><li id="menu-item-112534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112534"><a title="Comacchio e il delta" href="https://www.telestense.it/category/comuni/area-4-il-delta">Comacchio</a></li></ul></li><li id="menu-item-98811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98811"><a title="Copparo e dintorni: COPPARO, TRESIGALLO, FORMIGNANA, FISCAGLIA, JOLANDA, BERRA E RO FERRARESE" href="https://www.telestense.it/category/comuni/area-5-copparo-e-dintorni">Copparo e dintorni: COPPARO, TRESIGALLO, FORMIGNANA, FISCAGLIA, JOLANDA, BERRA E RO FERRARESE</a></li><li id="menu-item-98812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98812"><a title="Polesine: OCCHIOBELLO, STIENTA, BADIA E FICAROLO" href="https://www.telestense.it/category/comuni/area-6-polesine">Polesine: OCCHIOBELLO, STIENTA, BADIA E FICAROLO</a></li><li id="menu-item-65862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65862"><a title="Polesine in diretta" href="https://www.telestense.it/category/polesine">Polesine in diretta</a></li></ul></li><li id="menu-item-65242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65242"><a title="Economia, provincia, salute e sanità, istruzione, università e blog" href="#">Altro</a><ul class="sub-menu"><li id="menu-item-65194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65194"><a title="Articoli in primo piano della nostra testata giornalistica ed emittente TV" href="https://www.telestense.it/category/featured">Tutti i PRIMI PIANO</a></li><li id="menu-item-133751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133751"><a title="Comunicati stampa locali." href="https://www.telestense.it/category/comunicati-stampa">Comunicati stampa</a></li><li id="menu-item-65205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65205"><a title="Provincia e dintorni." href="https://www.telestense.it/category/provincia">Provincia</a></li><li id="menu-item-65206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65206"><a title="Istruzione e università." href="https://www.telestense.it/category/universita">Università</a></li><li id="menu-item-133748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133748"><a title="Articoli sull&#8217;ambiente." href="https://www.telestense.it/category/ambiente">Ambiente</a></li><li id="menu-item-65199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65199"><a title="Le lettere che i nostri lettori e telespettatori mandano alla redazione" href="https://www.telestense.it/category/lettere">Lettere</a></li><li id="menu-item-142806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142806"><a href="https://www.telestense.it/category/lavoro">Lavoro</a></li><li id="menu-item-107812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107812"><a title="EXPO" href="https://www.telestense.it/category/expo-time">EXPO TIME</a></li></ul></li><li id="menu-item-234569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234569"><a href="https://www.telestense.it/category/blog">Blog</a><ul class="sub-menu"><li id="menu-item-234570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234570"><a href="https://www.telestense.it/category/incontri-scontri">Incontri e scontri di Dalia Bighinati (all&#8217;epoca di Covid-19)</a></li><li id="menu-item-237135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237135"><a href="https://www.telestense.it/category/fil-rouge">FIL ROUGE &#8211; L’arte di intrecciare fili… a partire dalla famiglia</a></li></ul></li></ul></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-249768" class="post-249768 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><div class="featured-image"> <img width="800" height="445" src="https://i2.wp.com/www.telestense.it/wp-content/uploads/2021/01/vax.png?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.telestense.it/category/cronaca" rel="category tag">Cronaca</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Hanno preso il via da lunedì le vaccinazioni al San Rocco</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.telestense.it/hanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html" title="11:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-01-13T11:58:41+01:00">13/01/2021</time></a></span> <span class="byline"> <span class="author vcard"> <i class="fa fa-user"></i> <a class="url fn n" href="https://www.telestense.it/author/redazione" title="Redazione Telestense"> Redazione Telestense </a> </span> </span> <span class="comments"> <a href="https://www.telestense.it/hanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html#respond"><i class="fa fa-comment"></i> 0 commenti</a> </span></div><div class="entry-content clearfix"><div class="post-views post-249768 entry-meta"> <span class="post-views-icon dashicons dashicons-chart-bar"></span> <span class="post-views-label">Visite: </span> <span class="post-views-count">1</span></div><p><em><strong>Hanno preso il via lunedì 11 gennaio le vaccinazioni anticovid alla Cittadella San Rocco di Ferrara. L&#8217;ex-anello del Sant&#8217;Anna è il quarto punto predisposto per la campagna vaccinale in provincia di Ferrara.</strong> </em></p><p>Nel territorio estense, sono già attivi il Sant&#8217;Anna di Cona, dove è stata vaccinata la prima ferrarese lo scorso 27 dicembre e cioè la dott.ssa Noemi Melloni, l&#8217;Ospedale del Delta di Lagosanto ed il Santissima Annunziata di Cento.</p><p>Sono tre le postazioni di somministrazione con una zona di attesa ed una dove rimanere 15 minuti dopo la somministrazione del vaccino, in osservazione. Intanto, a livello regionale sono già oltre 80.000 le persone vaccinate, di cui oltre 50.000 sono operatori sanitari e sociosanitari.</p><p>La fascia d&#8217;età più presente è quella tra i 50 ed i 59 anni, con oltre 20.000 unità, seguita da 17.000 quarantenni e 14.000 trentenni. Quasi tremila le persone vaccinate di età superiore ai 90 anni.</p><p><iframe class="lazyload" data-src="https://www.youtube.com/embed/6VNXvU5WPis" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-249768" class="share-facebook sd-button share-icon no-text" href="https://www.telestense.it/hanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.telestense.it/hanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-249768" class="share-twitter sd-button share-icon no-text" href="https://www.telestense.it/hanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.telestense.it/hanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.telestense.it/presentata-la-nuova-fontana-di-piazza-repubblica-20210113.html" rel="prev"><span class="meta-nav">&larr;</span> Presentata la nuova fontana di Piazza Repubblica</a></li><li class="next"></li></ul><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.telestense.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='249768' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7fd0284eb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128" /></p></form></div></div></div><div id="secondary"><aside id="media_video-4" class="widget widget_media_video clearfix"><iframe title="TV GIORNALE - EDIZIONI" src="https://www.youtube.com/embed/videoseries?list=PLZZzQFdtcia1cXo2ozKuK6jQvOaKDnu0o" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><a href="https://www.telestense.it/streaming"><img width="300" height="155" src="https://i2.wp.com/www.telestense.it/wp-content/uploads/2020/10/live-streaming.jpg?fit=300%2C155&amp;ssl=1" class="image wp-image-244668  attachment-full size-full" alt="Diretta Streaming" style="max-width: 100%; height: auto;" title="Diretta Streaming" /></a></aside><aside id="nav_menu-19" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Programmi</span></h3><div class="menu-menu-programmi-container"><ul id="menu-menu-programmi" class="menu"><li id="menu-item-244484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244484"><a href="https://wp.me/P8NkxZ-10qT">Ferrara Rinasce &#8211; Fase 2: il Comune di Ferrara fa sistema</a></li><li id="menu-item-244942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244942"><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia0hPyvE8XjYM5gOeT43JmfS">Sanità Benessere Oggi</a></li><li id="menu-item-79137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79137"><a title="https://wp.me/P8NkxZ-gEJ" href="https://www.telestense.it/lintervista-a-tu-per-tu-con">L&#8217;intervista &#8211; A tu per tu</a></li><li id="menu-item-244479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244479"><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia3lwqwoc3-g0VsgyPvQ-OTX">Bonifica Oggi</a></li><li id="menu-item-244480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244480"><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia3t9YpPbnTr4lzc6nSLZnfD">Campagna Amica News &#8211; Le notizie di Coldiretti</a></li><li id="menu-item-244482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244482"><a href="https://wp.me/P8NkxZ-Wob">DELTA PO: VIAGGIO NELLA BIOSFERA &#8211; Storie del Delta del Po &#8211; Riserva Mab Unesco</a></li><li id="menu-item-244473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244473"><a href="https://www.telestense.it/in-primo-piano">In Primo Piano</a></li><li id="menu-item-244477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244477"><a href="https://wp.me/P8NkxZ-OYU">Avis Provinciale</a></li><li id="menu-item-244485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244485"><a href="https://wp.me/P8NkxZ-10jv">Il Filo di Arianna 2020. La Sanità si Racconta al tempo di Covid 19</a></li><li id="menu-item-244486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244486"><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia1BBNi-s8nCiYwUPxCNV99x">Con i Piedi per Terra Oggi</a></li></ul></div></aside><aside id="media_image-7" class="widget widget_media_image clearfix"><img width="300" height="128" src="https://i1.wp.com/www.telestense.it/wp-content/uploads/2019/10/er24-TE-new.jpg?fit=300%2C128&amp;ssl=1" class="image wp-image-227242  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.telestense.it/wp-content/uploads/2019/10/er24-TE-new.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.telestense.it/wp-content/uploads/2019/10/er24-TE-new.jpg?resize=129%2C55&amp;ssl=1 129w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-10" class="widget widget_media_image clearfix"><a href="https://www.telestense.it/category/incontri-scontri"><img width="300" height="100" src="https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/03/blog-dalia-small.jpg?fit=300%2C100&amp;ssl=1" class="image wp-image-234643  attachment-medium size-medium" alt="Incontri e scontri di Dalia Bighinati" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/03/blog-dalia-small.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/03/blog-dalia-small.jpg?resize=165%2C55&amp;ssl=1 165w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-26" class="widget widget_media_image clearfix"><a href="https://www.telestense.it/category/fil-rouge"><img width="300" height="100" src="https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/04/blog-fil-rouge.jpg?fit=300%2C100&amp;ssl=1" class="image wp-image-237154  attachment-full size-full" alt="blog-fil-rouge" style="max-width: 100%; height: auto;" title="blog-fil-rouge" srcset="https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/04/blog-fil-rouge.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/04/blog-fil-rouge.jpg?resize=165%2C55&amp;ssl=1 165w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget teles-widget clearfix"><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-1061781196"><a class="StandardBanner" href="https://www.youtube.com/watch?v=llvvPfeT58s&list=PLZZzQFdtcia0_m0vZfbvPXnEHMU2Iudi3" target="_blank"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2017/05/mantello_20160616084719.jpeg"></a><br> </div><div class="StandardBanner" id="teles-142029140"><a class="StandardBanner" href="https://www.italpress.com/category/emilia-romagna/" target="_blank"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2020/12/Banner-din-300x250-Emilia-3.gif"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-643157791"><a class="StandardBanner" href="https://www.exera.it/" target="_blank"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2019/05/exera.jpg"></a></div><div style="margin-left: auto; margin-right: auto; text-align: center; " class="StandardBanner" id="teles-571858414"><a class="StandardBanner" href="https://www.gioiellerialaperla.com/" target="_blank"><img class="StandardBanner" src="https://www.telestense.it/wp-content/uploads/2017/05/gioielleria-la-perla_20161010133124.jpeg"></a><br></div></aside><aside id="text-177" class="widget widget_text clearfix"><h3 class="widget-title"><span>Da non perdere</span></h3><div class="textwidget"><center><iframe src="https://www.youtube.com/embed/wVs8tgKzftU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></center></div></aside><aside id="text-37" class="widget widget_text clearfix"><h3 class="widget-title"><span>ASSEMBLEA ON | ER &#8211; A CURA DI REGIONE EMILIA ROMAGNA &#8211; ASSEMBLEA LEGISLATIVA</span></h3><div class="textwidget"><p><center><iframe src="https://www.youtube.com/embed/cTxBHclDcZ8" frameborder="0" allowfullscreen=""></iframe></center></p><p><center><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia0Mdj3txeQuIywaslM4B-wi" target="_blank" rel="noopener"><img style="width: 213px; height: 81px;" src="https://i0.wp.com/www.telestense.it/wp-content/uploads/2017/04/assemblea_ONER_banner.jpg?w=800&#038;ssl=1" alt="Assemblea OnEr" data-recalc-dims="1" /></a><a title="Archivio puntata precedenti" href="https://www.youtube.com/playlist?list=PLZZzQFdtcia0Mdj3txeQuIywaslM4B-wi" target="_blank" rel="bookmark noopener" name="Assemblea OnER"></a></center><center><a href="https://www.youtube.com/playlist?list=PLZZzQFdtcia0Mdj3txeQuIywaslM4B-wi" target="_blank" rel="noopener"><b>Archivio puntate precedenti</b></a></center></p></div></aside><aside id="nav_menu-12" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>I NOSTRI BLOG</span></h3><div class="menu-menu-blog-container"><ul id="menu-menu-blog" class="menu"><li id="menu-item-234571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234571"><a href="https://www.telestense.it/category/incontri-scontri">Incontri e scontri di Dalia Bighinati (all&#8217;epoca di Covid-19)</a></li><li id="menu-item-237448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237448"><a href="https://www.telestense.it/category/fil-rouge">FIL ROUGE &#8211; L’arte di intrecciare fili… a partire dalla famiglia</a></li></ul></div></aside></div></div></div><div class="advertisement_above_footer"><div class="inner-wrap"><aside id="text-18" class="widget widget_text clearfix"><div class="textwidget"><hr /></div></aside></div></div><footer id="colophon" class="clearfix "><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-195" class="widget widget_text clearfix"><h3 class="widget-title"><span>Su di noi</span></h3><div class="textwidget"><a title="logo" href="https://www.telestense.it"><img src="https://i1.wp.com/www.telestense.it/wp-content/uploads/2020/10/telestense-logo-canali-bianco.png?w=800&#038;ssl=1" alt="Logo" data-recalc-dims="1" /></a> <br> Telestense è una emittente televisiva con sede a Ferrara, visibile a Ferrara e Rovigo (ch.16, 113, 114, 298), Emilia-Romagna, Veneto e nelle aree di confine delle regioni limitrofe.
Storicamente è il principale canale televisivo di Ferrara e della sua provincia.</div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Contatti</span></h3><div class="textwidget custom-html-widget"><ul><li>Telefono per informazioni sulla pubblicità:<br>0532 9089</li><li>Indirizzo:<br>Via Virginia Woolf, 17, 44121 Ferrara (FE)</li><li>Redazione: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b8cadddcd9c2d1d7d6ddf8ccddd4ddcbccddd6cbdd96d1cc">[email&#160;protected]</a></li><li>Info: <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b9dddccad2f9cddcd5dccacddcd7cadc97d0cd">[email&#160;protected]</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="categories-3" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie</span></h3><form action="https://www.telestense.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select name='cat' id='cat' class='postform'><option value='-1'>Seleziona una categoria</option><option class="level-0" value="79042">-CATEGORIA CULTURA-</option><option class="level-0" value="17196">Ambiente</option><option class="level-0" value="64983">Amministrative</option><option class="level-0" value="64986">Argenta</option><option class="level-0" value="22">Attualità</option><option class="level-0" value="13286">Bondeno</option><option class="level-0" value="13285">Cento e Sant’Agostino</option><option class="level-0" value="20595">Cinema</option><option class="level-0" value="13284">Comuni</option><option class="level-0" value="17197">Comunicati Stampa</option><option class="level-0" value="13289">Copparo</option><option class="level-0" value="64987">Copparo</option><option class="level-0" value="78767">Coronavirus</option><option class="level-0" value="21">Cronaca</option><option class="level-0" value="91137">Cultura</option><option class="level-0" value="23">Economia</option><option class="level-0" value="63295">Elezioni 26 Maggio 2019</option><option class="level-0" value="64984">Europee</option><option class="level-0" value="24">Eventi</option><option class="level-0" value="14075">EXPO TIME</option><option class="level-0" value="8187">Extra</option><option class="level-0" value="64985">Ferrara</option><option class="level-0" value="82510">FIL ROUGE &#8211; L’arte di intrecciare fili… a partire dalla famiglia</option><option class="level-0" value="64988">Fiscaglia</option><option class="level-0" value="13288">Il Delta</option><option class="level-0" value="79773">Incontri e scontri di Dalia Bighinati (all&#8217;epoca di Covid-19)</option><option class="level-0" value="91156">Info pubblica utilità</option><option class="level-0" value="64989">Jolanda di Savoia</option><option class="level-0" value="64990">Lagosanto</option><option class="level-0" value="18292">Lavoro</option><option class="level-0" value="27">Lettere</option><option class="level-0" value="64991">Masi Torello</option><option class="level-0" value="64992">Mesola</option><option class="level-0" value="91045">Musica</option><option class="level-0" value="31">Nascosto</option><option class="level-0" value="64993">Ostellato</option><option class="level-0" value="64994">Poggio Renatico</option><option class="level-0" value="13290">Polesine</option><option class="level-0" value="7813">Polesine in diretta</option><option class="level-0" value="25">Politica</option><option class="level-0" value="13287">Portomaggiore e Argenta</option><option class="level-0" value="18">PRIMO PIANO</option><option class="level-0" value="20622">Prosa</option><option class="level-0" value="29">Provincia</option><option class="level-0" value="64995">Riva del Po</option><option class="level-0" value="209">Salute</option><option class="level-0" value="91146">Scuola</option><option class="level-0" value="20537">Scuola Musica</option><option class="level-0" value="22189">SPAL</option><option class="level-0" value="20547">Spettacolo</option><option class="level-0" value="26">Sport</option><option class="level-0" value="20621">Teatro</option><option class="level-0" value="20523">Teatro Prosa</option><option class="level-0" value="16631">Telestense Cultura</option><option class="level-0" value="64996">Tresignana</option><option class="level-0" value="32">Università</option><option class="level-0" value="64997">Voghiera</option> </select></form></aside></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/telestensetg.ferrara" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/telestensetg" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/telestensefe" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/Telestense" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><div class="footer-socket-left-section"><div class="copyright">Copyright &copy; 2021 <a href="https://www.telestense.it/" title="Telestense"><span>Telestense</span></a>. Tutti i diritti riservati.<br>Tema: ColorMag di <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> window.WPCOM_sharing_counts = {"https:\/\/www.telestense.it\/hanno-preso-il-via-da-lunedi-le-vaccinazioni-al-san-rocco-20210113.html":249768}; </script> <script defer type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script> <script type='text/javascript'> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'129967747',post:'249768',tz:'1',srv:'www.telestense.it'} ]);
 _stq.push([ 'clickTrackerInit', '129967747', '249768' ]); </script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Usiamo i cookies per darti un'esperienza pratica e senza soluzione di continuità sul nostro sito, oltre ad effettuare la raccolta di dati statistici per il miglioramento dei nostri servizi. Continuando a navigare, concordi con la nostra politica sui cookie e approvi automaticamente la normativa al riguardo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script defer src="https://www.telestense.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-d58a78ec41f50420b0bac58bcea1cf71.js"></script></body></html>